<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Bakının mərkəzində mənzillər ikiqat ucuzlaşdı</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="http://oxu.az/economy/167063" property="og:url" /><meta content="Oxu.Az" property="og:site_name" /><meta content="oxuaz://oxu.az/economy/167063" property="al:ios:url" /><meta content="634362981" property="al:ios:app_store_id" /><meta content="Oxu.Az - Azerbaycan Xeberleri" property="al:ios:app_name" /><meta content="Bakının mərkəzində mənzillər ikiqat ucuzlaşdı" property="og:title" /><meta content="article" property="og:type" /><meta content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMTAvMjIvNTkvODM1L9Ch0YLRgNC%2B0LjRgtC10LvRjNGB0YLQstC%2BLmpwZyJdXQ?sha=131eceb3" property="og:image" /><meta content="" property="og:description" /><meta content="İqtisadiyyat" property="article:section" /><meta content="2016-12-23T09:50:00+04:00" property="article:published_time" /><meta content="2016-12-23T10:23:01+04:00" property="article:modified_time" /><meta content="345015945604715" property="fb:app_id" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="http://oxu.azstatic.com/assets/application-7e30f08ea685f4ea06fd65cc7c193eda0db21799247c497257277b1638415db6.css" media="screen" rel="stylesheet" /><link href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" media="print" rel="stylesheet" /><link href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" media="screen" rel="stylesheet" /><script src="http://oxu.azstatic.com/assets/application-92f9a91f15faed92588781feb5d3d5840420e569611f0930a36b622fb2ab42fd.js"></script><script async="async" src="//platform.twitter.com/widgets.js"></script><!--  AdRiver code START. Type:javascript Site: Oxu.az PZ: 0 BN: 0 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?sid=200744&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"></sc' + 'ript>');
</script>
<!--  AdRiver code END  -->
</head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=248" frameborder="0" height="160" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div><div class="header-bnr small-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=253" frameborder="0" height="150" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" href="//facebook.com/421309791269484" target="_blank">Facebook</a><a class="engage-i engage-i_twitter" href="//twitter.com/oxuaz" target="_blank">Twitter</a><a class="engage-i engage-i_android" href="https://play.google.com/store/apps/details?id=az.start.android.oxu" target="_blank">Android App</a><a class="engage-i engage-i_ios" href="https://itunes.apple.com/app/id634362981" target="_blank">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" href="http://news.az/" target="_blank">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i nav-i_current" href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i " href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><iframe border="0" data-src="http://b.turbo.az/r/?p=259" frameborder="0" height="30" marginheight="0" marginwidth="0" scrolling="no" src="" width="385"></iframe></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day">23&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">09:50</div></div><img alt="" class="news-img" height="414" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMTAvMjIvNTkvODM1L9Ch0YLRgNC%2B0LjRgtC10LvRjNGB0YLQstC%2BLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=fe750ef8" width="620" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167063/like" data-id="167063" data-value="1"><span class="stats-i">48</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167063/dislike" data-id="167063" data-value="0"><span class="stats-i">3</span></div><div class="stats-i-container stats_views"><span class="stats-i">2818</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=249" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><iframe border="0" data-src="http://b.turbo.az/r/?p=250" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><iframe border="0" data-src="http://b.turbo.az/r/?p=251" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><a href="http://www.virtualkarabakh.az" target="_blank"><img alt="Virtual karabakh" src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Bakının mərkəzində mənzillər ikiqat ucuzlaşdı</h1><p></p><p>Bakının mərkəzi hissələrində mənzillərin kütləvi satışına başlanılıb.</p>

<p><strong>Oxu.Az-</strong>ın <a href="http://fins.az" target="_blank"><strong>Fins.az</strong></a>-a istinadən məlumatına görə, söhbət metronun “28 May” stansiyasından “Sahil” və Tibbi Universitetinə qədər, eyni zamanda “Nərimanov” stansiyasına yaxın ərazilərdən gedir.</p>

<p>Ekspert <strong>Vaqif Hüseynov</strong> bildirib ki, dolların bahalaşmaqda davam etməsi əmlak bazarında da vəziyyəti dəyişib:</p>

<p>“Əmlak bazarında bir il əvvəlki vəziyyət yenidən təkrarlanır. Heç kim təsəvvür edə bilməzdi ki, “28 May” metrostansiyasının yaxınlığında 70 min manata ev almaq olar. Amma hazırda bu belədir. </p>

<p>Bu ərazilərdə evlər 40%-dən 2 dəfəyə qədər ucuzlaşıb.</p>

<p>Məsələn, əvvəl 130-140 min manata satılan 70 kvadratmetrlik evlər indi 70-100 min manata qədər ucuzlaşıb. Ucuzlaşma, xüsusilə də 1-2 otaqlı evlərdə müşahidə edilir”.</p>

<p>V.Hüseynovun sözlərinə görə, buna səbəb dolların bahalaşmaqda davam etməsi və manata inamın azalmasıdır. Belə ki, əvvəl əlində qalan pulunu investisiya kimi şəhərin mərkəzi hissələrində olan evlərə yatıran vətəndaşlar bu evləri dərhal sataraq vəsaiti dollara çevirmək üçün tələsirlər. </p>

<p>Evin dərhal satılması üçün vətəndaşlar qiyməti xeyli aşağı salırlar. Digər tərəfdən satışa çıxarılan belə evlərlə bağlı bazarda təklifin artması qiymətlərə xeyli təsir göstərib.</p>

<p>Ekspert bildirir ki, vəziyyəti elan saytlarında satışa çıxarılan evlərin də sayında müşahidə etmək olar. Hazırda Bakının sadalanan ərazilərində satışa çıxarılan ev elanlarının sayı 30-40% artıb.</p>

<p>İqtisadçı qeyd edib ki, “Sahil”, “İçərişəhər”, “Gənclik” metrostansiyaları, Nizami küçəsi kimi ərazilərdə isə daşınmaz əmlakların qiymətləri stabil olaraq qalır.</p>

<p><strong><em>U.A.</em><br>
<a href="http://oxu.az" target="_blank">www.oxu.az</a></strong></p>
</div></article><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/economy/167063" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Bakının mərkəzində mənzillər ikiqat ucuzlaşdı&amp;url=http://oxu.az/economy/167063" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Bakının mərkəzində mənzillər ikiqat ucuzlaşdı, http://oxu.az/economy/167063"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Bakının mərkəzində mənzillər ikiqat ucuzlaşdı&amp;body=http://oxu.az/economy/167063"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=252" frameborder="0" height="230" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=254" frameborder="0" height="200" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər İqtisadiyyat xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/economy/167065"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMDkvNDUvMDIvNTEyL2EwMDcuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=4b744259)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">23&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">10:12</div></div><div class="title">“AzeriLight”ın qiyməti ucuzlaşmaqda davam edir</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167065/like" data-id="167065" data-value="1"><span class="stats-i">8</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167065/dislike" data-id="167065" data-value="0"><span class="stats-i">4</span></div><div class="stats-i-container stats_views"><span class="stats-i">228</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167055"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMDkvMjUvMjQvODEwL2J1c2luZXNzLWRldmVsb3BtZW50LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=0246b55a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">23&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">09:36</div></div><div class="title">Ölkədə onlayn müflisləşmə və ya iflas reyestri yaradılacaq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167055/like" data-id="167055" data-value="1"><span class="stats-i">5</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167055/dislike" data-id="167055" data-value="0"><span class="stats-i">12</span></div><div class="stats-i-container stats_views"><span class="stats-i">155</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167046"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMDgvNTgvMTIvMjI0L2RvbGxhci1zc2hhMi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=2d3e4e39)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">23&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">09:29</div></div><div class="title">Dollar, avro, lari bahalaşdı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167046/like" data-id="167046" data-value="1"><span class="stats-i">6</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167046/dislike" data-id="167046" data-value="0"><span class="stats-i">50</span></div><div class="stats-i-container stats_views"><span class="stats-i">2977</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167053"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMDkvMTkvMjYvNDAvcWFyZS5wbmciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=c16249a2)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">23&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">09:25</div></div><div class="title">“Qara bazar”da dollar bahalaşıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167053/like" data-id="167053" data-value="1"><span class="stats-i">14</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167053/dislike" data-id="167053" data-value="0"><span class="stats-i">57</span></div><div class="stats-i-container stats_views"><span class="stats-i">2705</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167050"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMDkvMDkvMjcvNTI3L2lzdGFuYnVsX2F5YXNvZnlhLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=656b5296)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">23&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">09:14</div></div><div class="title">Azərbaycan Türkiyədə daşınmaz əmlak alqısı üzrə neçənci yerdədir?</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167050/like" data-id="167050" data-value="1"><span class="stats-i">25</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167050/dislike" data-id="167050" data-value="0"><span class="stats-i">8</span></div><div class="stats-i-container stats_views"><span class="stats-i">445</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167042"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMDgvNTAvMzQvMTM5L25lZnQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=4adab244)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">23&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">09:00</div></div><div class="title">Dünya bazarında neftin qiyməti ucuzlaşıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167042/like" data-id="167042" data-value="1"><span class="stats-i">16</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167042/dislike" data-id="167042" data-value="0"><span class="stats-i">37</span></div><div class="stats-i-container stats_views"><span class="stats-i">527</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167038"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjMvMDAvMDcvMDcvNjIyLzUyZWQwMzNlYzg1NTk4Zjk4ZGExMzJjYzI3MjE5NTI5LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=3c5ca5fe)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">23&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">00:04</div></div><div class="title">Bakı metropolitendə yeni xətlər: Stansiyaların sayı 76-ya çatdırılacaq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167038/like" data-id="167038" data-value="1"><span class="stats-i">210</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167038/dislike" data-id="167038" data-value="0"><span class="stats-i">21</span></div><div class="stats-i-container stats_views"><span class="stats-i">9596</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166999"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTcvNDgvNDYvMzk5L3BxYWEucG5nIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=da943647)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">20:16</div></div><div class="title">Nazirlikdə korrupsiya ilə mübarizə daxili nəzarət şöbəsinə tapşırıldı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166999/like" data-id="166999" data-value="1"><span class="stats-i">22</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166999/dislike" data-id="166999" data-value="0"><span class="stats-i">117</span></div><div class="stats-i-container stats_views"><span class="stats-i">1894</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167013"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTkvNDUvNDkvNjQwL2thay1wb2RwaXNhdC1kb2t1bWVudC1wby1kb3ZlcmVubm9zdGktb2JyYXpldHNfMS5qcGVnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=9dc514ef)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">19:44</div></div><div class="title">Kiçik və orta sahibkarlığa dəstək üçün yeni agentlik yaradılacaq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167013/like" data-id="167013" data-value="1"><span class="stats-i">80</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167013/dislike" data-id="167013" data-value="0"><span class="stats-i">47</span></div><div class="stats-i-container stats_views"><span class="stats-i">1097</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167005"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTgvMTAvNTMvOTAyLzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=cbbe5887)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">18:40</div></div><div class="title">Dünya Bankı TANAP-a ayırdığı kreditin şərtlərini açıqladı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167005/like" data-id="167005" data-value="1"><span class="stats-i">11</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167005/dislike" data-id="167005" data-value="0"><span class="stats-i">97</span></div><div class="stats-i-container stats_views"><span class="stats-i">1132</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/167006"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTgvMzAvMDcvMzc0LzQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=551456a1)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">18:29</div></div><div class="title">Təbii qaz və elektrik enerjisinə görə güzəştli limitlər artırıldı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/167006/like" data-id="167006" data-value="1"><span class="stats-i">267</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/167006/dislike" data-id="167006" data-value="0"><span class="stats-i">237</span></div><div class="stats-i-container stats_views"><span class="stats-i">38367</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166988"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTgvMjUvMDIvMTYwLzIuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=da0b6509)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">18:25</div></div><div class="title">Yanvarın 1-dən istifadəsiz torpaqlara görə yeni vergi dərəcəsi tətbiq ediləcək</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166988/like" data-id="166988" data-value="1"><span class="stats-i">37</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166988/dislike" data-id="166988" data-value="0"><span class="stats-i">177</span></div><div class="stats-i-container stats_views"><span class="stats-i">2731</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166983"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTYvNDUvNTUvOTkyL0tNQ08gSW1hZ2UucG5nIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=14150d7e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">17:46</div></div><div class="title">Azərbaycan və Polşa xam neftin daşınması ilə bağlı razılığa gəlib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166983/like" data-id="166983" data-value="1"><span class="stats-i">138</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166983/dislike" data-id="166983" data-value="0"><span class="stats-i">25</span></div><div class="stats-i-container stats_views"><span class="stats-i">576</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166973"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTYvMjIvMjgvODI4LzYyODA1MTQyMjdfYjU5OGY2NDVlNV96LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=2ece6a19)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">17:07</div></div><div class="title">Azərbaycanda dolların məzənnəsi rekord vurdu</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166973/like" data-id="166973" data-value="1"><span class="stats-i">70</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166973/dislike" data-id="166973" data-value="0"><span class="stats-i">308</span></div><div class="stats-i-container stats_views"><span class="stats-i">23712</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166987"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTYvNTkvMDUvODQ1L2J1ZGdldF8xLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=f5333383)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">16:58</div></div><div class="title">Büdcənin xəzinə qalıqlarının xərclənməsi qaydaları dəyişir </div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166987/like" data-id="166987" data-value="1"><span class="stats-i">9</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166987/dislike" data-id="166987" data-value="0"><span class="stats-i">83</span></div><div class="stats-i-container stats_views"><span class="stats-i">1075</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166979"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTYvMzMvNDMvMTYxL21hbmF0dC5wbmciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=d2eafe87)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">16:42</div></div><div class="title">Manatla bağlı bədbin proqnoz</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166979/like" data-id="166979" data-value="1"><span class="stats-i">35</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166979/dislike" data-id="166979" data-value="0"><span class="stats-i">189</span></div><div class="stats-i-container stats_views"><span class="stats-i">20959</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166965"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTYvMDUvNDYvNTM2L2luY2VudGl2ZXMtc3RhY2stb2YtZG9sbGFycy5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=aa28647b)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">16:24</div></div><div class="title">“Qara bazar”la bankların məzənnə – FƏRQİ</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166965/like" data-id="166965" data-value="1"><span class="stats-i">29</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166965/dislike" data-id="166965" data-value="0"><span class="stats-i">112</span></div><div class="stats-i-container stats_views"><span class="stats-i">9512</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166943"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTQvNTMvMzUvMTg5L2lwb3Rla2EzLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=cad6831e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">16:08</div></div><div class="title">İpoteka kreditləşməsi aktiv olan bankların siyahısı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166943/like" data-id="166943" data-value="1"><span class="stats-i">17</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166943/dislike" data-id="166943" data-value="0"><span class="stats-i">68</span></div><div class="stats-i-container stats_views"><span class="stats-i">2105</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/166955"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTYvMTIvMjIvMTUvMjQvNDUvMS9Hb21ydWsga29taXRlc2kuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=859b83f4)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">22&nbsp</div><div class="date-month">Dek</div><div class="date-year">2016</div></div><div class="when-time">15:42</div></div><div class="title">Vergidən yayınan əcnəbi sahibkar və şirkətlərin adı açıqlandı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/166955/like" data-id="166955" data-value="1"><span class="stats-i">19</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/166955/dislike" data-id="166955" data-value="0"><span class="stats-i">73</span></div><div class="stats-i-container stats_views"><span class="stats-i">1461</span></div></div></div></section></div></section></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" href="//facebook.com/421309791269484" target="_blank">Facebook</a><a class="engage-i engage-i_twitter" href="//twitter.com/oxuaz" target="_blank">Twitter</a><a class="engage-i engage-i_android" href="https://play.google.com/store/apps/details?id=az.start.android.oxu" target="_blank">Android App</a><a class="engage-i engage-i_ios" href="https://itunes.apple.com/app/id634362981" target="_blank">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2016</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 499-71-72, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe border="0" data-src="http://b.turbo.az/r/?p=255&amp;uuid=b6058039-1133-446e-a012-1d941efdec69" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe border="0" data-src="http://b.turbo.az/r/?p=255&amp;uuid=b6058039-1133-446e-a012-1d941efdec69" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="" sync="true"></iframe></div></div></body></html>