<!DOCTYPE html><html lang="az"><head><title>Oxu.az - “AzeriLight”ın qiyməti bahalaşdı</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta content="http://oxu.az/economy/174064" property="og:url" /><meta content="Oxu.Az" property="og:site_name" /><meta content="oxuaz://oxu.az/economy/174064" property="al:ios:url" /><meta content="634362981" property="al:ios:app_store_id" /><meta content="Oxu.Az - Azerbaycan Xeberleri" property="al:ios:app_name" /><meta content="“AzeriLight”ın qiyməti bahalaşdı" property="og:title" /><meta content="article" property="og:type" /><meta content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMDkvNDYvMDQvMzAvbmVmdCB5ZW5pLmpwZyJdXQ?sha=47a40b6d" property="og:image" /><meta content="" property="og:description" /><meta content="İqtisadiyyat" property="article:section" /><meta content="2017-02-02T09:58:00+04:00" property="article:published_time" /><meta content="2017-02-02T09:57:12+04:00" property="article:modified_time" /><meta content="345015945604715" property="fb:app_id" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="http://oxu.azstatic.com/assets/application-7e30f08ea685f4ea06fd65cc7c193eda0db21799247c497257277b1638415db6.css" media="screen" rel="stylesheet" /><link href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" media="print" rel="stylesheet" /><link href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" media="screen" rel="stylesheet" /><script src="http://oxu.azstatic.com/assets/application-92f9a91f15faed92588781feb5d3d5840420e569611f0930a36b622fb2ab42fd.js"></script><script async="async" src="//platform.twitter.com/widgets.js"></script><!--  AdRiver code START. Type:javascript Site: Oxu.az PZ: 0 BN: 0 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?sid=200744&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"></sc' + 'ript>');
</script>
<!--  AdRiver code END  -->
</head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=248" frameborder="0" height="160" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div><div class="header-bnr small-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=253" frameborder="0" height="150" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" href="//facebook.com/421309791269484" target="_blank">Facebook</a><a class="engage-i engage-i_twitter" href="//twitter.com/oxuaz" target="_blank">Twitter</a><a class="engage-i engage-i_android" href="https://play.google.com/store/apps/details?id=az.start.android.oxu" target="_blank">Android App</a><a class="engage-i engage-i_ios" href="https://itunes.apple.com/app/id634362981" target="_blank">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" href="http://news.az/" target="_blank">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i nav-i_current" href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i " href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><iframe border="0" data-src="http://b.turbo.az/r/?p=259" frameborder="0" height="30" marginheight="0" marginwidth="0" scrolling="no" src="" width="385"></iframe></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">09:58</div></div><img alt="" class="news-img" height="335" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMDkvNDYvMDQvMzAvbmVmdCB5ZW5pLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=2f5e4b2f" width="620" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174064/like" data-id="174064" data-value="1"><span class="stats-i">69</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174064/dislike" data-id="174064" data-value="0"><span class="stats-i">19</span></div><div class="stats-i-container stats_views"><span class="stats-i">1174</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=249" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><iframe border="0" data-src="http://b.turbo.az/r/?p=250" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><iframe border="0" data-src="http://b.turbo.az/r/?p=251" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><a href="http://www.virtualkarabakh.az" target="_blank"><img alt="Virtual karabakh" src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>“AzeriLight”ın qiyməti bahalaşdı</h1><p></p><p>Azərbaycan nefti bahalaşmaqda davam edir.</p>

<p><strong>Oxu.Az</strong> xəbər verir ki, “AzeriLight” markalı neftin 1 barelinin qiyməti 0,68 dollar və ya 1,2% artaraq 57,47 dollar təşkil edib.</p>

<p>Xatırladaq ki, “AzeriLight” neftinin minimal qiyməti 2001-ci ilin dekabrında (19,15 dollar), maksimal qiyməti isə 2008-ci ilin iyulunda (149,66 dollar) qeydə alınıb.</p>

<p><strong><em>U.A.</em><br>
<a href="http://oxu.az" target="_blank">www.oxu.az</a></strong></p>
</div></article><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/economy/174064" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=“AzeriLight”ın qiyməti bahalaşdı&amp;url=http://oxu.az/economy/174064" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=“AzeriLight”ın qiyməti bahalaşdı, http://oxu.az/economy/174064"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=“AzeriLight”ın qiyməti bahalaşdı&amp;body=http://oxu.az/economy/174064"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=252" frameborder="0" height="230" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=254" frameborder="0" height="200" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər İqtisadiyyat xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/economy/174105"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMTAvNTYvMzYvOTMxL2luY2VudGl2ZXMtc3RhY2stb2YtZG9sbGFycy5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=6c64a032)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">11:02</div></div><div class="title">Dollar və avronun alış-satış qiymətləri – SİYAHI</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174105/like" data-id="174105" data-value="1"><span class="stats-i">3</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174105/dislike" data-id="174105" data-value="0"><span class="stats-i">14</span></div><div class="stats-i-container stats_views"><span class="stats-i">1013</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/174100"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMTAvNDUvNTkvNzMwL1N0YXRlLU9pbC1GdW5kLU9mLXRoZS1SZXB1YmxpYy1vZi1BemVyYmFpamFuXzAyLTEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c7a98e0c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">10:51</div></div><div class="title">Neft Fondu valyuta hərracı ilə bağlı açıqlama yayıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174100/like" data-id="174100" data-value="1"><span class="stats-i">5</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174100/dislike" data-id="174100" data-value="0"><span class="stats-i">21</span></div><div class="stats-i-container stats_views"><span class="stats-i">864</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/174098"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMTAvNDIvNDIvOTQ2L2JhbmtuZXdzLmF6XzIwMTYtMDQtMjhfMDgtMTUtNDIuanBlZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=dfa9e593)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">10:49</div></div><div class="title">Bəzi banklar dolları daha da ucuzlaşdırıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174098/like" data-id="174098" data-value="1"><span class="stats-i">34</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174098/dislike" data-id="174098" data-value="0"><span class="stats-i">12</span></div><div class="stats-i-container stats_views"><span class="stats-i">1256</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/174076"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMTAvMDQvMTgvNzkwL2V4YS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=6cd22d81)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">10:40</div></div><div class="title">“Expressbank” yüksək nəticələri ilə fərqlənən əməkdaşlarını mükafatlandırdı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174076/like" data-id="174076" data-value="1"><span class="stats-i">8</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174076/dislike" data-id="174076" data-value="0"><span class="stats-i">23</span></div><div class="stats-i-container stats_views"><span class="stats-i">441</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/174070"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMDkvNTQvNDIvNjA1L8mZdC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=06eececb)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">10:22</div></div><div class="title">Ötən il mal ətinin qiyməti 42% artıb </div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174070/like" data-id="174070" data-value="1"><span class="stats-i">2</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174070/dislike" data-id="174070" data-value="0"><span class="stats-i">88</span></div><div class="stats-i-container stats_views"><span class="stats-i">706</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/174047"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMDkvMTYvMTYvNDk2L21hbmF0aWsucG5nIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=7cf8e077)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">09:25</div></div><div class="title">Dolların məzənnəsi dəyişmədi, avro ucuzlaşdı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174047/like" data-id="174047" data-value="1"><span class="stats-i">12</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174047/dislike" data-id="174047" data-value="0"><span class="stats-i">62</span></div><div class="stats-i-container stats_views"><span class="stats-i">3018</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/174044"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDIvMDkvMDkvNDgvNDQvMWM2NDc2MTA4LTEzMDMxNC1vaWwtcmlnLWhtZWQyLTIzOHAubmJjbmV3cy11eC0yODgwLTEwMDAuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=9d30a02e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">09:05</div></div><div class="title">Neftin qiyməti açıqlandı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174044/like" data-id="174044" data-value="1"><span class="stats-i">28</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174044/dislike" data-id="174044" data-value="0"><span class="stats-i">12</span></div><div class="stats-i-container stats_views"><span class="stats-i">863</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/174026"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMjIvMjIvMDcvNzk0L2RvbGxhcl81Mi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=eb73587f)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">22:20</div></div><div class="title">Tramp dolları ucuzlaşdırır? </div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/174026/like" data-id="174026" data-value="1"><span class="stats-i">449</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/174026/dislike" data-id="174026" data-value="0"><span class="stats-i">51</span></div><div class="stats-i-container stats_views"><span class="stats-i">18836</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173987"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTYvNDEvMTUvNTE5L2JhbmsuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=b735cbb8)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">18:53</div></div><div class="title">Azərbaycanın bağlanmış banklarının əmlakı təsnifləşdirilir</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173987/like" data-id="173987" data-value="1"><span class="stats-i">12</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173987/dislike" data-id="173987" data-value="0"><span class="stats-i">108</span></div><div class="stats-i-container stats_views"><span class="stats-i">1763</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173973"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTUvNTMvNDgvNjEyL3NvY2FyICgxKS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=dcf99663)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">18:23</div></div><div class="title">SOCAR-ın satdığı xam neft 70-80% bahalaşıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173973/like" data-id="173973" data-value="1"><span class="stats-i">166</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173973/dislike" data-id="173973" data-value="0"><span class="stats-i">68</span></div><div class="stats-i-container stats_views"><span class="stats-i">2772</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173934"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTQvMjgvMzcvMzcyL2Jhbmsgcm9zc2l5YS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=c12b059e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">17:15</div></div><div class="title">Rusiyada yeni əsginaslar buraxılacaq – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173934/like" data-id="173934" data-value="1"><span class="stats-i">155</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173934/dislike" data-id="173934" data-value="0"><span class="stats-i">51</span></div><div class="stats-i-container stats_views"><span class="stats-i">6656</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173977"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTYvMDQvNDUvMjUyL29uZWRvbGxhci5wbmciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=ccfa216c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">17:09</div></div><div class="title">Dolların sabaha olan – MƏZƏNNƏSİ</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173977/like" data-id="173977" data-value="1"><span class="stats-i">52</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173977/dislike" data-id="173977" data-value="0"><span class="stats-i">235</span></div><div class="stats-i-container stats_views"><span class="stats-i">24240</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173982"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTYvMTgvMjIvMzM3LzQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=30380411)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">17:08</div></div><div class="title">Bu qanun Mərkəzi Banka şamil edilməyəcək</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173982/like" data-id="173982" data-value="1"><span class="stats-i">8</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173982/dislike" data-id="173982" data-value="0"><span class="stats-i">99</span></div><div class="stats-i-container stats_views"><span class="stats-i">2947</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173991"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTYvNTIvMjYvOTgxL3RyZW5kX3BhcmxpYW1lbnRfYXplcmJhaWphbl8xOTA1MTUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=e2d427d6)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">16:57</div></div><div class="title">Mobil operatorlarla bağlı qanun qəbul edildi: Dövlət rüsumu 182 dəfə artırıldı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173991/like" data-id="173991" data-value="1"><span class="stats-i">26</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173991/dislike" data-id="173991" data-value="0"><span class="stats-i">274</span></div><div class="stats-i-container stats_views"><span class="stats-i">7177</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173940"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTQvNDYvMjcvNzI5L3BvemEtT2ttYWdhemluZS1yb19NZWRpYS1TaGFyZV9tYWktMjAxNl9zaXRlLXVyaS1mZW1laS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=b76e3f80)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">16:44</div></div><div class="title">Deputat: Elektron ticarətdə 18%-lik ƏDV problemlərə yol açacaq </div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173940/like" data-id="173940" data-value="1"><span class="stats-i">45</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173940/dislike" data-id="173940" data-value="0"><span class="stats-i">72</span></div><div class="stats-i-container stats_views"><span class="stats-i">1312</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173924"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTQvMDcvMDQvMjczLzE0ODU5Mzk2NTQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=dba6d317)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">16:30</div></div><div class="title">Özəlləşdirmə çekləri yenidən gündəmdə</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173924/like" data-id="173924" data-value="1"><span class="stats-i">63</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173924/dislike" data-id="173924" data-value="0"><span class="stats-i">172</span></div><div class="stats-i-container stats_views"><span class="stats-i">8890</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173968"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTUvNDgvMjIvNDE3L3ZlcnIucG5nIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=14daed10)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">16:02</div></div><div class="title">Manat “Bloomberg”də bahalaşmaqda davam edir</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173968/like" data-id="173968" data-value="1"><span class="stats-i">183</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173968/dislike" data-id="173968" data-value="0"><span class="stats-i">59</span></div><div class="stats-i-container stats_views"><span class="stats-i">5768</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173862"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTEvMzkvMzcvNTk0LzE4NDYyNC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=fa06722b)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">15:38</div></div><div class="title">Bu gün bəzi banklar dolları ucuzlaşdırıb – YENİLƏNİB</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173862/like" data-id="173862" data-value="1"><span class="stats-i">287</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173862/dislike" data-id="173862" data-value="0"><span class="stats-i">68</span></div><div class="stats-i-container stats_views"><span class="stats-i">12873</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/173944"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDIvMDEvMTQvNTIvNDQvMTY1L21hbmF0dC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=e66eda1d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">Fev</div><div class="date-year">2017</div></div><div class="when-time">15:37</div></div><div class="title">Maliyyə Nazirliyi böyük məbləğdə mənimsəmə faktı aşkarlayıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173944/like" data-id="173944" data-value="1"><span class="stats-i">26</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173944/dislike" data-id="173944" data-value="0"><span class="stats-i">104</span></div><div class="stats-i-container stats_views"><span class="stats-i">3196</span></div></div></div></section></div></section></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" href="//facebook.com/421309791269484" target="_blank">Facebook</a><a class="engage-i engage-i_twitter" href="//twitter.com/oxuaz" target="_blank">Twitter</a><a class="engage-i engage-i_android" href="https://play.google.com/store/apps/details?id=az.start.android.oxu" target="_blank">Android App</a><a class="engage-i engage-i_ios" href="https://itunes.apple.com/app/id634362981" target="_blank">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 499-71-72, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe border="0" data-src="http://b.turbo.az/r/?p=255&amp;uuid=05aad775-3234-4e04-9938-237a1299dd70" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe border="0" data-src="http://b.turbo.az/r/?p=255&amp;uuid=05aad775-3234-4e04-9938-237a1299dd70" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="" sync="true"></iframe></div></div></body></html>