<!DOCTYPE html><html lang="az"><head><title>Oxu.az - İlham Əliyev “İnvestisiya təşviqi sənədinin verilməsi Qaydası”nda dəyişikliklər barədə fərman imzalayıb</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta content="http://oxu.az/politics/173754" property="og:url" /><meta content="Oxu.Az" property="og:site_name" /><meta content="oxuaz://oxu.az/politics/173754" property="al:ios:url" /><meta content="634362981" property="al:ios:app_store_id" /><meta content="Oxu.Az - Azerbaycan Xeberleri" property="al:ios:app_name" /><meta content="İlham Əliyev “İnvestisiya təşviqi sənədinin verilməsi Qaydası”nda dəyişikliklər barədə fərman imzalayıb" property="og:title" /><meta content="article" property="og:type" /><meta content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzEvMTgvNTEvMDUvMzgyL2lsaGFtIGVsaXlldi5qcGciXV0?sha=588a8c15" property="og:image" /><meta content="" property="og:description" /><meta content="Siyasət" property="article:section" /><meta content="2017-01-31T18:48:00+04:00" property="article:published_time" /><meta content="2017-01-31T18:51:12+04:00" property="article:modified_time" /><meta content="345015945604715" property="fb:app_id" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="http://oxu.azstatic.com/assets/application-7e30f08ea685f4ea06fd65cc7c193eda0db21799247c497257277b1638415db6.css" media="screen" rel="stylesheet" /><link href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" media="print" rel="stylesheet" /><link href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" media="screen" rel="stylesheet" /><script src="http://oxu.azstatic.com/assets/application-92f9a91f15faed92588781feb5d3d5840420e569611f0930a36b622fb2ab42fd.js"></script><script async="async" src="//platform.twitter.com/widgets.js"></script><!--  AdRiver code START. Type:javascript Site: Oxu.az PZ: 0 BN: 0 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?sid=200744&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"></sc' + 'ript>');
</script>
<!--  AdRiver code END  -->
</head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=248" frameborder="0" height="160" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div><div class="header-bnr small-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=253" frameborder="0" height="150" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" href="//facebook.com/421309791269484" target="_blank">Facebook</a><a class="engage-i engage-i_twitter" href="//twitter.com/oxuaz" target="_blank">Twitter</a><a class="engage-i engage-i_android" href="https://play.google.com/store/apps/details?id=az.start.android.oxu" target="_blank">Android App</a><a class="engage-i engage-i_ios" href="https://itunes.apple.com/app/id634362981" target="_blank">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" href="http://news.az/" target="_blank">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i nav-i_current" href="/politics">Siyasət</a><a class="nav-i " href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i " href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><iframe border="0" data-src="http://b.turbo.az/r/?p=259" frameborder="0" height="30" marginheight="0" marginwidth="0" scrolling="no" src="" width="385"></iframe></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day">31&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">18:48</div></div><img alt="" class="news-img" height="432" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzEvMTgvNTEvMDUvMzgyL2lsaGFtIGVsaXlldi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=ac90ad39" width="620" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173754/like" data-id="173754" data-value="1"><span class="stats-i">15</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173754/dislike" data-id="173754" data-value="0"><span class="stats-i">3</span></div><div class="stats-i-container stats_views"><span class="stats-i">123</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=249" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><iframe border="0" data-src="http://b.turbo.az/r/?p=250" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><iframe border="0" data-src="http://b.turbo.az/r/?p=251" frameborder="0" height="320" marginheight="0" marginwidth="0" scrolling="no" src="" width="230"></iframe><a href="http://www.virtualkarabakh.az" target="_blank"><img alt="Virtual karabakh" src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>İlham Əliyev “İnvestisiya təşviqi sənədinin verilməsi Qaydası”nda dəyişikliklər barədə fərman imzalayıb</h1><p></p><p>Azərbaycan Prezidenti İlham Əliyev “İnvestisiya təşviqi sənədinin verilməsi Qaydası”nda dəyişiklik edilməsi haqqında fərman imzalayıb. </p>

<p><strong>Oxu.Az </strong><a href="http://www.report.az" target="_blank">Report</a>-a xəbər verir ki, fərmana əsasən “İnvestisiya təşviqi sənədinin verilməsi Qaydası”na 5-1-ci hissə əlavə edilib.<br>
 <br>
Əlavəyə əsasən, "İnvestisiyanın həyata keçirildiyi iqtisadi fəaliyyət sahələri, investisiya layihəsinin həcmi ilə bağlı minimal məbləğ və həyata keçiriləcəyi inzibati ərazi vahidləri"nin təsdiq edilməsi haqqında” Azərbaycan Respublikası Prezidentinin 2016-cı il 20 aprel tarixli 878 nömrəli Fərmanına uyğun olaraq “Turizm və rekreasiya zonalarının hüdudları daxilində Baş inkişaf planlarına daxil olan turizm xidməti obyektlərinin tikintisi” iqtisadi fəaliyyət sahəsi üzrə ərizələrə bu Qaydanın 5-ci bəndində nəzərdə tutulan sənədlərlə yanaşı, investisiya layihəsinin turizmin inkişafı üzrə strateji planlara, turizm və rekreasiya zonalarının Baş inkişaf planlarına, turizm xidmətlərinin təsnifatına, regional səviyyədə turizm xidmətlərinin (məhsulun müxtəlifliyi) proporsional bölgüsünə uyğunluğu barədə Azərbaycan Respublikası Mədəniyyət və Turizm Nazirliyinin rəyi əlavə olunub. </p>

<p>Fərmanda bildirilib ki, Nazirlər Kabineti Azərbaycan Respublikası Prezidentinin aktlarının bu Fərmana uyğunlaşdırılması ilə bağlı təkliflərini üç ay müddətində hazırlayıb Azərbaycan Respublikasının Prezidentinə təqdim etməlidir. </p>

<p>Nazirlər Kabineti normativ hüquqi aktlarının bu fərmana uyğunlaşdırılmasını üç ay müddətində təmin edib Azərbaycan Respublikasının Prezidentinə məlumat verməlidir. </p>

<p>Mərkəzi icra hakimiyyəti orqanlarının normativ hüquqi aktlarının bu fərmana uyğunlaşdırılmasını nəzarətdə saxlasın və bunun icrası barədə beş ay müddətində Azərbaycan Respublikasının Prezidentinə məlumat verməlidir. </p>

<p>Bu fərmandan irəli gələn digər məsələləri həll etməlidir. </p>

<p>Ədliyyə Nazirliyi mərkəzi icra hakimiyyəti orqanlarının normativ hüquqi aktlarının və normativ xarakterli aktların bu fərmana uyğunlaşdırılmasını təmin edib Nazirlər Kabinetinə məlumat verməlidir. </p>

<p><a href="http://www.oxu.az" target="_blank"><strong>www.oxu.az</strong></a></p>

<p> </p>
</div></article><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/politics/173754" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=İlham Əliyev “İnvestisiya təşviqi sənədinin verilməsi Qaydası”nda dəyişikliklər barədə fərman imzalayıb&amp;url=http://oxu.az/politics/173754" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=İlham Əliyev “İnvestisiya təşviqi sənədinin verilməsi Qaydası”nda dəyişikliklər barədə fərman imzalayıb, http://oxu.az/politics/173754"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=İlham Əliyev “İnvestisiya təşviqi sənədinin verilməsi Qaydası”nda dəyişikliklər barədə fərman imzalayıb&amp;body=http://oxu.az/politics/173754"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=252" frameborder="0" height="230" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe border="0" data-src="http://b.turbo.az/r/?p=254" frameborder="0" height="200" marginheight="0" marginwidth="0" scrolling="no" src="" width="100%"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Siyasət xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/politics/173665"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzEvMTIvNDQvMTIvNDMyL21hbW1hZHlhcm92LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=8b7c906a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">31&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">13:50</div></div><div class="title">XİN: Fars körfəzi ərəb ölkələri ilə iclas keçirməyi planlaşdırırıq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173665/like" data-id="173665" data-value="1"><span class="stats-i">21</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173665/dislike" data-id="173665" data-value="0"><span class="stats-i">78</span></div><div class="stats-i-container stats_views"><span class="stats-i">415</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173679"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzEvMTMvMDUvMjIvOTc4LzQgKDEpLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=b0c32a61)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">31&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">13:10</div></div><div class="title">Məmmədyarov: İşğal olunmuş bütün kəndlərin geri qaytarılacağına əminəm</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173679/like" data-id="173679" data-value="1"><span class="stats-i">183</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173679/dislike" data-id="173679" data-value="0"><span class="stats-i">46</span></div><div class="stats-i-container stats_views"><span class="stats-i">1002</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173628"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzEvMTEvMjAvMDMvNjQ0LzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=7af235dc)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">31&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">11:24</div></div><div class="title">Leyla və Emin uşaqları ilə İsveçrədə – FOTO + VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173628/like" data-id="173628" data-value="1"><span class="stats-i">130</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173628/dislike" data-id="173628" data-value="0"><span class="stats-i">318</span></div><div class="stats-i-container stats_views"><span class="stats-i">22265</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173598"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzEvMTAvMjcvMTYvMTEyLzE0ODU4NDMwMjE0MTM3ODM3NDU4XzEwMDB4NjY5LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=449b8eac)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">31&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">10:34</div></div><div class="title">İlham Əliyev Qətərin XİN rəhbərini qəbul edib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173598/like" data-id="173598" data-value="1"><span class="stats-i">165</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173598/dislike" data-id="173598" data-value="0"><span class="stats-i">23</span></div><div class="stats-i-container stats_views"><span class="stats-i">444</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173547"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMjMvMzUvMjAvNDI2L9Cc0LXQtNCy0LXQtNC10LIuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=511ec598)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">23:34</div></div><div class="title">Medvedev azərbaycanlını yüksək vəzifəyə təyin etdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173547/like" data-id="173547" data-value="1"><span class="stats-i">575</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173547/dislike" data-id="173547" data-value="0"><span class="stats-i">32</span></div><div class="stats-i-container stats_views"><span class="stats-i">27962</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173528"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMTgvMzgvMzYvNDgzL2ltemEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=b987577f)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">18:38</div></div><div class="title">Kərim Kərimovun 100 illik yubileyi qeyd olunacaq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173528/like" data-id="173528" data-value="1"><span class="stats-i">219</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173528/dislike" data-id="173528" data-value="0"><span class="stats-i">26</span></div><div class="stats-i-container stats_views"><span class="stats-i">1476</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173527"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMTgvMzUvNTEvOTQ5L2lsaGFtLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=c9a3ab7f)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">18:33</div></div><div class="title">İlham Əliyev gənclərlə iş sahəsində fərqlənənləri təltif edib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173527/like" data-id="173527" data-value="1"><span class="stats-i">202</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173527/dislike" data-id="173527" data-value="0"><span class="stats-i">37</span></div><div class="stats-i-container stats_views"><span class="stats-i">2459</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173526"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMTgvMzIvMDcvNDA0LzcuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=dedf3bdf)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">18:18</div></div><div class="title">Prezident bu şəxsləri fəxri diplomla təltif edib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173526/like" data-id="173526" data-value="1"><span class="stats-i">129</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173526/dislike" data-id="173526" data-value="0"><span class="stats-i">28</span></div><div class="stats-i-container stats_views"><span class="stats-i">3087</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173491"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMTYvMjIvMTgvMTMwLzE0ODU3NzgyODkzMzUyNDcwOTBfMTAwMHg2NjkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=dccbea5d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">17:42</div></div><div class="title">İlham Əliyev Avropa Komissiyasının nümayəndə heyətini qəbul edib - YENİLƏNİB</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173491/like" data-id="173491" data-value="1"><span class="stats-i">170</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173491/dislike" data-id="173491" data-value="0"><span class="stats-i">39</span></div><div class="stats-i-container stats_views"><span class="stats-i">679</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173464"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMTUvMTIvNDUvMjQ5LzUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=bb310665)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">16:09</div></div><div class="title">Prezidentin tədbirində Əhəd Abıyevin halı pisləşdi – YENİLƏNİB</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173464/like" data-id="173464" data-value="1"><span class="stats-i">393</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173464/dislike" data-id="173464" data-value="0"><span class="stats-i">65</span></div><div class="stats-i-container stats_views"><span class="stats-i">13373</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173359"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMTAvMTAvMzcvNzUxLzE0ODU3NTYxNzQyMTEyNDQ3MDVfMTAwMHg2NjkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=ee447a1c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">15:14</div></div><div class="title">Prezident regionların sosial-iqtisadi inkişafı Dövlət Proqramının icrasına həsr olunmuş konfransda - YENİLƏNİB</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173359/like" data-id="173359" data-value="1"><span class="stats-i">1342</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173359/dislike" data-id="173359" data-value="0"><span class="stats-i">75</span></div><div class="stats-i-container stats_views"><span class="stats-i">2984</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173448"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMTQvMzkvMTUvOTMxL2Jhc2NpLnBuZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=fd5c2950)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">15:09</div></div><div class="title">Dövlət başçısı: Neft Fondunun valyuta ehtiyatlarını qoruya bilmişik</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173448/like" data-id="173448" data-value="1"><span class="stats-i">691</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173448/dislike" data-id="173448" data-value="0"><span class="stats-i">52</span></div><div class="stats-i-container stats_views"><span class="stats-i">1445</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173458"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMzAvMTUvMDEvMjAvODEwLzQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=d5b4ef8d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">15:01</div></div><div class="title">İlham Əliyevdən məmurlara – XƏBƏRDARLIQ</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173458/like" data-id="173458" data-value="1"><span class="stats-i">8383</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173458/dislike" data-id="173458" data-value="0"><span class="stats-i">216</span></div><div class="stats-i-container stats_views"><span class="stats-i">27506</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173271"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMjkvMTIvMzEvMDYvOTMvaWxoYW0uanBlZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=3de99181)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">29&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">12:30</div></div><div class="title">İlham Əliyev Amerika Yəhudi Komitəsinin prezidentini qəbul edib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173271/like" data-id="173271" data-value="1"><span class="stats-i">352</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173271/dislike" data-id="173271" data-value="0"><span class="stats-i">190</span></div><div class="stats-i-container stats_views"><span class="stats-i">1515</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173241"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMjgvMjAvNTkvMDcvMTcyLzQ3LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=cad186d2)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">28&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">20:55</div></div><div class="title">Reks Tillerson: Azərbaycan və Ermənistan hökumətləri ilə işləməyə hazıram</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173241/like" data-id="173241" data-value="1"><span class="stats-i">26</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173241/dislike" data-id="173241" data-value="0"><span class="stats-i">207</span></div><div class="stats-i-container stats_views"><span class="stats-i">2105</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173228"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMjgvMTYvMDUvMTMvNDU4LzQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=e60b441a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">28&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">16:03</div></div><div class="title">Əli Həsənov: Cocuq Mərcanlıda 150-200 ailə yerləşdiriləcək</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173228/like" data-id="173228" data-value="1"><span class="stats-i">243</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173228/dislike" data-id="173228" data-value="0"><span class="stats-i">77</span></div><div class="stats-i-container stats_views"><span class="stats-i">2648</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173210"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMjgvMTMvMDMvMDYvNTM5LzEgKDIpLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=dde1b153)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">28&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">13:11</div></div><div class="title">Baş nazirin müavini: Azərbaycanda islahatların yeni mərhələsi başlayır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173210/like" data-id="173210" data-value="1"><span class="stats-i">41</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173210/dislike" data-id="173210" data-value="0"><span class="stats-i">141</span></div><div class="stats-i-container stats_views"><span class="stats-i">3759</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173173"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMjgvMDkvMTIvMjQvODcyLzE1OTU4OS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=56e2b08a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">28&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">09:15</div></div><div class="title">Azərbaycan ATƏT-ə etirazını bildirib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173173/like" data-id="173173" data-value="1"><span class="stats-i">41</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173173/dislike" data-id="173173" data-value="0"><span class="stats-i">94</span></div><div class="stats-i-container stats_views"><span class="stats-i">2308</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/173154"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDEvMjcvMTkvNTEvMzMvOTk1L2F5ZGluX2FsaXlldi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=f8ab27c6)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">27&nbsp</div><div class="date-month">Yan</div><div class="date-year">2017</div></div><div class="when-time">19:51</div></div><div class="title">Aydın Əliyevə general-polkovnik rütbəsi verilib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/173154/like" data-id="173154" data-value="1"><span class="stats-i">306</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/173154/dislike" data-id="173154" data-value="0"><span class="stats-i">252</span></div><div class="stats-i-container stats_views"><span class="stats-i">6736</span></div></div></div></section></div></section></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" href="//facebook.com/421309791269484" target="_blank">Facebook</a><a class="engage-i engage-i_twitter" href="//twitter.com/oxuaz" target="_blank">Twitter</a><a class="engage-i engage-i_android" href="https://play.google.com/store/apps/details?id=az.start.android.oxu" target="_blank">Android App</a><a class="engage-i engage-i_ios" href="https://itunes.apple.com/app/id634362981" target="_blank">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 499-71-72, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe border="0" data-src="http://b.turbo.az/r/?p=255&amp;uuid=9601314d-16cc-46aa-93dc-e26402226bcd" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe border="0" data-src="http://b.turbo.az/r/?p=255&amp;uuid=9601314d-16cc-46aa-93dc-e26402226bcd" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="" sync="true"></iframe></div></div></body></html>