<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Lətafət Ələkbərova “Xəzər” TV-də efirə çıxacaq - FOTO</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta property="og:url" content="http://oxu.az/showbiz/189869" /><meta property="og:site_name" content="Oxu.Az" /><meta property="al:ios:url" content="oxuaz://oxu.az/showbiz/189869" /><meta property="al:ios:app_store_id" content="634362981" /><meta property="al:ios:app_name" content="Oxu.Az - Azerbaycan Xeberleri" /><meta property="og:title" content="Lətafət Ələkbərova “Xəzər” TV-də efirə çıxacaq - FOTO" /><meta property="og:type" content="article" /><meta property="og:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTYvMTYvMTQvNDA0LzE0OTM3MjA2OTktMzc4NS5qcGVnIl1d?sha=43b9df25" /><meta property="og:description" content="" /><meta property="article:section" content="Şou-biznes" /><meta property="article:published_time" content="2017-05-02T16:32:00+04:00" /><meta property="article:modified_time" content="2017-05-02T16:36:26+04:00" /><meta property="fb:app_id" content="345015945604715" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link rel="shortcut icon" type="image/x-icon" href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/application-15bec4385ebb2ad368a97bde4ee69ba8f090445d4aede781dcd802bdd87a9e33.css" /><link rel="stylesheet" media="print" href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" /><script src="http://oxu.azstatic.com/assets/application-bd9ce87a111c548c627d3b34c84ed7d006b5b85279ca3983ab455c92c73b57b0.js"></script><script src="//platform.twitter.com/widgets.js" async="async"></script></head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe width="100%" height="160" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=248"></iframe></div><div class="header-bnr small-only load-bnr"><iframe width="100%" height="150" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=253"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" target="_blank" href="http://news.az/">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i " href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i nav-i_current" href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><iframe width="385" height="30" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=259"></iframe></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">16:32</div></div><img alt="" width="500" height="314" class="news-img" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTYvMTYvMTQvNDA0LzE0OTM3MjA2OTktMzc4NS5qcGVnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=14d0fbcf" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189869/like" data-id="189869" data-value="1"><span class="stats-i">34</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189869/dislike" data-id="189869" data-value="0"><span class="stats-i">25</span></div><div class="stats-i-container stats_views"><span class="stats-i">1599</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe width="230" height="320" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=249"></iframe><iframe width="230" height="320" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=250"></iframe><iframe width="230" height="320" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=251"></iframe><a target="_blank" href="http://www.virtualkarabakh.az"><img src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" alt="Virtual karabakh" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Lətafət Ələkbərova “Xəzər” TV-də efirə çıxacaq - FOTO</h1><p></p><p>Teleaparıcı <strong>Lətafət Ələkbərova</strong> “Xəzər” TV-də aparıcılıq edəcək.</p>

<p><strong>Oxu.Az </strong>xəbər verir ki, bu barədə aparıcı sosial şəbəkədə məlumat verib. </p>

<p>O bildirib ki, tezliklə tamaşaçılara yeni proqram təqdim edəcək. L.Ələkbərova verilişinin artıq son montaj işlərinin tamamlandığnı qeyd edib.</p>

<p></p><div class="gallery">
<div class="gallery-i">
<img src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTYvMTYvMjcvNDU3LzE0OTM3MjA2OTktMzc4NS5qcGVnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=bfd2e951"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTYvMTYvMjgvMjUzLzE0OTM3MjA3MDItNjAzNy5qcGVnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=42c60d4d"><div class="gallery-i-caption"></div>
</div>
</div>

<p><strong><em>A.S.</em></strong><br>
<strong><a href="http://www.oxu.az" target="_blank">www.oxu.az</a></strong></p>
</div></article><div class="orphus-container"><a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://oxu.azstatic.com/assets/orphus-f89ee455ecfff757aed85722bb7026dbc2a14f4349abacbe3d106f0c9baedfe9.gif" width="80" height="15" /></a>Mətndə səhv var? Onu siçanla seçin və Ctrl+Ent düyməsini basın.</div><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/showbiz/189869" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Lətafət Ələkbərova “Xəzər” TV-də efirə çıxacaq - FOTO&amp;url=http://oxu.az/showbiz/189869" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Lətafət Ələkbərova “Xəzər” TV-də efirə çıxacaq - FOTO, http://oxu.az/showbiz/189869"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Lətafət Ələkbərova “Xəzər” TV-də efirə çıxacaq - FOTO&amp;body=http://oxu.az/showbiz/189869"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr-video"><iframe width="100%" height="230" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=290"></iframe></div><div class="comments-toggle-container"><a class="comments-toggle" href="#">Şərhləri göstərmək</a></div><section class="comments"><div class="fb-comments" data-href="http://oxu.az/showbiz/189869" data-num-posts="10" data-width="470"></div></section></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe width="100%" height="200" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=254"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Şou-biznes xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/showbiz/189888"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTcvMDEvNDkvNTQ2L0ZvdG9yQ3JlYXRlZC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=f42e915d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">17:06</div></div><div class="title">Azərbaycanlı müğənni Türkiyədə erməni mahnısına etiraz etdi – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189888/like" data-id="189888" data-value="1"><span class="stats-i">146</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189888/dislike" data-id="189888" data-value="0"><span class="stats-i">10</span></div><div class="stats-i-container stats_views"><span class="stats-i">1590</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189816"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTMvMzkvMjgvOTI2LzE0OTM3MTA5NDZfeXl5eXl5eXl5eXl5LnBuZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=71d187e8)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">16:40</div></div><div class="title">Mətanət canlı yayımda Fərdanın başına &quot;oyun açdı&quot; – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189816/like" data-id="189816" data-value="1"><span class="stats-i">0</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189816/dislike" data-id="189816" data-value="0"><span class="stats-i">0</span></div><div class="stats-i-container stats_views"><span class="stats-i">7</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189874"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTYvMzMvNDQvMTkvMS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=f367a2a7)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">16:22</div></div><div class="title">“The Black Eyed Peas” qrupu və Nikol Şerzinger Bakıda konsert proqramı ilə çıxış edəcəklər – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189874/like" data-id="189874" data-value="1"><span class="stats-i">17</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189874/dislike" data-id="189874" data-value="0"><span class="stats-i">52</span></div><div class="stats-i-container stats_views"><span class="stats-i">1202</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189779"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTEvMzUvMzMvMjgvNS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=abc2b110)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">14:07</div></div><div class="title">“Eurovision - 2017”-nin azərbaycanlı münsifləri bəlli oldu</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189779/like" data-id="189779" data-value="1"><span class="stats-i">18</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189779/dislike" data-id="189779" data-value="0"><span class="stats-i">73</span></div><div class="stats-i-container stats_views"><span class="stats-i">1106</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/189747"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTAvMjEvNTAvMTA5L0ZvdG9yQ3JlYXRlZC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=f6c0cd70)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">11:15</div></div><div class="title">Deputatdan müğənnilərə ittiham: Niyə öz bölgənin adamları sənə görə xəcalət çəkməlidirlər?</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189747/like" data-id="189747" data-value="1"><span class="stats-i">219</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189747/dislike" data-id="189747" data-value="0"><span class="stats-i">16</span></div><div class="stats-i-container stats_views"><span class="stats-i">5948</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189742"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDIvMTAvMTQvMjkvOTU2L0ZvdG9yQ3JlYXRlZC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=f5483deb)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 2&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">10:23</div></div><div class="title">Şəbnəm Tovuzlu ilə fotoları yayılan kişi danışdı – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189742/like" data-id="189742" data-value="1"><span class="stats-i">1</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189742/dislike" data-id="189742" data-value="0"><span class="stats-i">33</span></div><div class="stats-i-container stats_views"><span class="stats-i">2660</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189689"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMjEvNTcvMjIvMTExLzExMzUwNl9idmgxN2lqeXU1LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=ea31155d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">21:55</div></div><div class="title">Azərbaycan “Eurovision - 2017”-nin favoritlərindən biridir – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189689/like" data-id="189689" data-value="1"><span class="stats-i">76</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189689/dislike" data-id="189689" data-value="0"><span class="stats-i">179</span></div><div class="stats-i-container stats_views"><span class="stats-i">2831</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189646"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMTkvMDcvMjIvMzIzL3RlcmFuZS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=8400e7c8)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">19:06</div></div><div class="title">Şəbnəm Tovuzlunun 18+ fotolarının yayılmasında Təranə Qumralın rolu varmı? - FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189646/like" data-id="189646" data-value="1"><span class="stats-i">20</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189646/dislike" data-id="189646" data-value="0"><span class="stats-i">45</span></div><div class="stats-i-container stats_views"><span class="stats-i">6157</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189619"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMTQvMzMvMjkvNDIzLzExODc0N19nNHRtamRreDk1LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=e305d486)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">17:21</div></div><div class="title">Keçmiş əri Günay Musayevanı ittiham etdi: Oğlumu mənə göstərmir – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189619/like" data-id="189619" data-value="1"><span class="stats-i">41</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189619/dislike" data-id="189619" data-value="0"><span class="stats-i">209</span></div><div class="stats-i-container stats_views"><span class="stats-i">6878</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189651"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMTYvMDcvMjgvOTY0L0ZvdG9yQ3JlYXRlZC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=68bdafef)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">16:16</div></div><div class="title">Rəqsanənin keçmiş sevgilisi iki qıza təcavüz edib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189651/like" data-id="189651" data-value="1"><span class="stats-i">25</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189651/dislike" data-id="189651" data-value="0"><span class="stats-i">330</span></div><div class="stats-i-container stats_views"><span class="stats-i">8791</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189581"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMTIvNDQvMjcvMzgyL0ZvdG9yQ3JlYXRlZC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=72f7c229)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">16:09</div></div><div class="title">Azərbaycanın danışa və eşidə bilməyən ilk modeli – FOTO + VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189581/like" data-id="189581" data-value="1"><span class="stats-i">375</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189581/dislike" data-id="189581" data-value="0"><span class="stats-i">29</span></div><div class="stats-i-container stats_views"><span class="stats-i">21590</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189626"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMTQvNTYvNDYvNTAzL0ZvdG9yQ3JlYXRlZC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=9add0427)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">14:57</div></div><div class="title">İlkin Həsəninin toyundan yeni görüntülər – FOTO + VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189626/like" data-id="189626" data-value="1"><span class="stats-i">223</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189626/dislike" data-id="189626" data-value="0"><span class="stats-i">87</span></div><div class="stats-i-container stats_views"><span class="stats-i">19929</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189546"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMTAvNTkvMzgvNzcvNy5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=6eef971c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">14:14</div></div><div class="title">“Eurovision”dakı mesajlarımız: At başlı oğlan nəyin simvoludur? – FOTO + VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189546/like" data-id="189546" data-value="1"><span class="stats-i">44</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189546/dislike" data-id="189546" data-value="0"><span class="stats-i">84</span></div><div class="stats-i-container stats_views"><span class="stats-i">7141</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189517"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMTAvMTAvNTUvMzU0LzE0OTM1MzE1NTlfYWFzYWFzc2EuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=d120317d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">11:25</div></div><div class="title">Dünya çempionumuz İlqar Muradovla duet oxudu – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189517/like" data-id="189517" data-value="1"><span class="stats-i">138</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189517/dislike" data-id="189517" data-value="0"><span class="stats-i">27</span></div><div class="stats-i-container stats_views"><span class="stats-i">4317</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189503"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMDkvNDAvMjUvODMvMTQ5MzU3MjUxNy0zMzAyLmpwZWciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=e8ab2e2c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">10:23</div></div><div class="title">Erməni müğənninin Azərbaycanla bağlı yalanı üzə çıxdı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189503/like" data-id="189503" data-value="1"><span class="stats-i">196</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189503/dislike" data-id="189503" data-value="0"><span class="stats-i">9</span></div><div class="stats-i-container stats_views"><span class="stats-i">4482</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/189499"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDUvMDEvMDkvMzcvMjgvMTQ2L2plbm5pZmVyLWxvcGV6LXNoYWRlcy1vZi1ibHVlLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=f27df16e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 1&nbsp</div><div class="date-month">May</div><div class="date-year">2017</div></div><div class="when-time">09:57</div></div><div class="title">Azərbaycanlı deputat Cennifer Lopesdən yazdı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189499/like" data-id="189499" data-value="1"><span class="stats-i">13</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189499/dislike" data-id="189499" data-value="0"><span class="stats-i">114</span></div><div class="stats-i-container stats_views"><span class="stats-i">4935</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189425"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMzAvMTIvMjkvMTMvNTI3L0NsaXBib2FyZDAxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=b8b052c4)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">30&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">12:24</div></div><div class="title">Xoşqədəm Mehdiyevanın “Sən supersən!”də növbəti ifası – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189425/like" data-id="189425" data-value="1"><span class="stats-i">187</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189425/dislike" data-id="189425" data-value="0"><span class="stats-i">75</span></div><div class="stats-i-container stats_views"><span class="stats-i">24566</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189334"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMjkvMTEvMDgvNDMvOTk5LzU2NjQ4XzgyZzU3eWM3b2kuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=733ce32a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">29&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">11:59</div></div><div class="title">Ginnesin kitabına düşən azərbaycanlı amerikalıların həmyerlilərimizə münasibətindən danışdı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189334/like" data-id="189334" data-value="1"><span class="stats-i">345</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189334/dislike" data-id="189334" data-value="0"><span class="stats-i">33</span></div><div class="stats-i-container stats_views"><span class="stats-i">7693</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/189322"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMjkvMTAvMTEvNDcvNDk0LzExODU2Ml8wbWl3b3d3OHM3LmdpZiJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=5ba3eb62)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">29&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">11:46</div></div><div class="title">Azərbaycanlı aktrisa 2 aylıq körpəsinin ölümündən bəhs etdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/189322/like" data-id="189322" data-value="1"><span class="stats-i">30</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/189322/dislike" data-id="189322" data-value="0"><span class="stats-i">340</span></div><div class="stats-i-container stats_views"><span class="stats-i">21838</span></div></div></div></section></div></section><script src="http://oxu.azstatic.com/assets/orphus-az-e4126396d59031cc5790e08dbfb860ab0e70022eb000fddbe740aef48f23e120.js"></script></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 563-56-25, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=aa67f2cb-a1af-4618-819e-17985d827dfb" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=aa67f2cb-a1af-4618-819e-17985d827dfb" sync="true"></iframe></div></div><div class="slide-up"><div class="slide-up--close"></div><a class="slide-up--get" href="http://tap.az/?utm_source=oxuaz&amp;utm_medium=catfish-banner&amp;utm_campaign=pulsuz-elanlar" target="_blank"></a></div><script src="//b.turbo.az/?p=291&amp;" async="async"></script></body></html>