<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Zümrüd Qasımovanın çalışacağı telekanal məlum oldu</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta property="og:url" content="http://oxu.az/showbiz/210506" /><meta property="og:site_name" content="Oxu.Az" /><meta property="al:ios:url" content="oxuaz://oxu.az/showbiz/210506" /><meta property="al:ios:app_store_id" content="634362981" /><meta property="al:ios:app_name" content="Oxu.Az - Azerbaycan Xeberleri" /><meta property="og:title" content="Zümrüd Qasımovanın çalışacağı telekanal məlum oldu" /><meta property="og:type" content="article" /><meta property="og:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjEvMDkvNDMvMDYvODk2L3BpemFwLmNvbTE1MDMyOTQxNzM0MjQxLmpwZyJdXQ?sha=1724956a" /><meta property="og:description" content="" /><meta property="article:section" content="Şou-biznes" /><meta property="article:published_time" content="2017-08-21T10:04:00+04:00" /><meta property="article:modified_time" content="2017-08-21T09:52:13+04:00" /><meta property="fb:app_id" content="345015945604715" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link rel="shortcut icon" type="image/x-icon" href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/application-d92e3d36c73e2e293f0261fcfe73f6541dfb2a520fd3030aa6e7c0fc9bffbc31.css" /><link rel="stylesheet" media="print" href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" /><script src="http://oxu.azstatic.com/assets/application-ec972d9054209bbdefd8684ed6fdbfb5904642e0d55f64a6d4743f3087f5decb.js"></script><script src="//platform.twitter.com/widgets.js" async="async"></script></head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe width="100%" height="160" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=248"></iframe></div><div class="header-bnr small-only load-bnr"><iframe width="100%" height="150" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=253"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" target="_blank" href="http://news.az/">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i " href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i nav-i_current" href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><a target="_blank" href="https://bina.az">Dasinmaz emlak</a></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day">21&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">10:04</div></div><img alt="" width="586" height="465" class="news-img" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjEvMDkvNDMvMDYvODk2L3BpemFwLmNvbTE1MDMyOTQxNzM0MjQxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=cf6caeca" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210506/like" data-id="210506" data-value="1"><span class="stats-i">35</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210506/dislike" data-id="210506" data-value="0"><span class="stats-i">16</span></div><div class="stats-i-container stats_views"><span class="stats-i">1559</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=295"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=296"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=297"></iframe><a target="_blank" href="http://www.virtualkarabakh.az"><img src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" alt="Virtual karabakh" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Zümrüd Qasımovanın çalışacağı telekanal məlum oldu</h1><p></p><p>Bir müddət əvvəl ARB TV ilə yollarını ayıran<strong> Zümrüd Qasımova</strong>nın yeni iş yeri bəlli olub.</p>

<p><strong>Oxu.Az</strong>-ın <a href="http://qafqazinfo.az" target="_blank">Qafqazinfo</a>-ya istinadla məlumatına görə, teleaparıcı gələn aydan etibarən “Space TV”-nin efirində görünməyə başlayacaq.</p>

<p>Z.Qasımova öz prodakşnını quraraq yeni bir televiziya layihəsi hazırlayıb və sözügedən kanala təqdim edib. </p>

<p>Proqramın adı və mövzusu hələlik məlum deyil.</p>

<p>Qeyd edək ki, Qasımova “Gəlin, danışaq” verilişinin aparıcısı olub.</p>

<p><strong><em>A.S.</em></strong><br>
<strong><a href="http://www.oxu.az" target="_blank">www.oxu.az</a></strong></p>

<p> </p>
</div></article><section class="related-news"><div class="l-center"><h2>Mövzu ilə əlaqədar</h2><a class="related-news-i" href="/showbiz/202262">Aparıcı Zümrüd Qasımova ARB TV-dən getdi</a></div></section><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/showbiz/210506" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Zümrüd Qasımovanın çalışacağı telekanal məlum oldu&amp;url=http://oxu.az/showbiz/210506" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Zümrüd Qasımovanın çalışacağı telekanal məlum oldu, http://oxu.az/showbiz/210506"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Zümrüd Qasımovanın çalışacağı telekanal məlum oldu&amp;body=http://oxu.az/showbiz/210506"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr-video"><iframe width="100%" height="230" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=290"></iframe></div><div class="comments-toggle-container"><a class="comments-toggle" href="#">Şərhləri göstərmək</a></div><section class="comments"><div class="fb-comments" data-href="http://oxu.az/showbiz/210506" data-num-posts="10" data-width="470"></div></section></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe width="100%" height="200" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=254"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Şou-biznes xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/showbiz/210563"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjEvMTEvNDYvMzkvNTY4L2ltZy0xMTA5LTYxNCAoMSkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=0e3b320e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">21&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">12:02</div></div><div class="title">Çiçək efirdən getdi?</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210563/like" data-id="210563" data-value="1"><span class="stats-i">6</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210563/dislike" data-id="210563" data-value="0"><span class="stats-i">4</span></div><div class="stats-i-container stats_views"><span class="stats-i">281</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210559"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjEvMTEvNDAvNTgvMTk3L3J1c2xhbmEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=f4a1a2b7)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">21&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">11:47</div></div><div class="title">Ukraynalı müğənni: “Muğamı öyrənirəm”</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210559/like" data-id="210559" data-value="1"><span class="stats-i">33</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210559/dislike" data-id="210559" data-value="0"><span class="stats-i">1</span></div><div class="stats-i-container stats_views"><span class="stats-i">412</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210536"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjEvMTAvNDcvMzIvMjg4LzEzMDc4MV9jb3QyOXFrbmNzLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=e53d5238)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">21&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">10:57</div></div><div class="title">Aparıcı “Xəzər TV”-dən çıxdı, yeni biznesə başladı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210536/like" data-id="210536" data-value="1"><span class="stats-i">38</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210536/dislike" data-id="210536" data-value="0"><span class="stats-i">9</span></div><div class="stats-i-container stats_views"><span class="stats-i">1986</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/society/210527"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjEvMTAvMjUvMzMvNjE5L01UVTVPVGt6TTJZMlpHSTBOV1FfMS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=0f02aa07)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">21&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">10:39</div></div><div class="title">“Faytonçu” Nazimin günahlandırdığı həkimin köməkçisi danışdı – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210527/like" data-id="210527" data-value="1"><span class="stats-i">2</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210527/dislike" data-id="210527" data-value="0"><span class="stats-i">48</span></div><div class="stats-i-container stats_views"><span class="stats-i">3030</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210511"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjEvMDkvNTMvNTUvMTc3LzEzMDc4MF9hOGcwOHF2Z2xhLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=4dbe9771)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">21&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">10:18</div></div><div class="title">“Pişik” Günel aparıcılıq edəcək</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210511/like" data-id="210511" data-value="1"><span class="stats-i">31</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210511/dislike" data-id="210511" data-value="0"><span class="stats-i">98</span></div><div class="stats-i-container stats_views"><span class="stats-i">1943</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210521"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjEvMTAvMTYvMTYvNzgxL25henBlcmktZG9zdGVsaXlldmEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=da3fd269)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">21&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">10:17</div></div><div class="title">Xalq artistinin evindən seyf oğurlandı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210521/like" data-id="210521" data-value="1"><span class="stats-i">56</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210521/dislike" data-id="210521" data-value="0"><span class="stats-i">63</span></div><div class="stats-i-container stats_views"><span class="stats-i">4148</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210449"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjAvMTgvMjIvNDYvODcvYWRuYW4uanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=d21e8fd4)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">20&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">18:48</div></div><div class="title">Adnan Oktar: Azərbaycan üçün canımızı verərik – VİDEO + EKSKLUZİV</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210449/like" data-id="210449" data-value="1"><span class="stats-i">109</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210449/dislike" data-id="210449" data-value="0"><span class="stats-i">451</span></div><div class="stats-i-container stats_views"><span class="stats-i">11656</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/139952"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjAvMTMvMjAvMjEvMjU0LzEuSlBHIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=e2357c36)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">20&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">13:18</div></div><div class="title">“Dihaj” qrupu Heydər Əliyev Mərkəzinin parkında konsert verdi – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/139952/like" data-id="139952" data-value="1"><span class="stats-i">91</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/139952/dislike" data-id="139952" data-value="0"><span class="stats-i">125</span></div><div class="stats-i-container stats_views"><span class="stats-i">1589</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/208661"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMjAvMTEvMzgvNDAvODIvYWt0b3IuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=e0bc93e8)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">20&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">11:39</div></div><div class="title">Məşhur amerikalı aktyor və yazıçı vəfat etdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/208661/like" data-id="208661" data-value="1"><span class="stats-i">25</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/208661/dislike" data-id="208661" data-value="0"><span class="stats-i">193</span></div><div class="stats-i-container stats_views"><span class="stats-i">2967</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210431"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMjAvMjUvNTYvNzMxLzYuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=75028f4b)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">19&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">20:56</div></div><div class="title">Könül Xasıyevaya qarşı dələduzluq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210431/like" data-id="210431" data-value="1"><span class="stats-i">42</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210431/dislike" data-id="210431" data-value="0"><span class="stats-i">426</span></div><div class="stats-i-container stats_views"><span class="stats-i">13690</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210409"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMTUvNDcvNTQvMjEvZDk2NTI2ZmZiM2MwYWZjZmVlMzlkZjQyYjZkMjc4ZjAuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=245f1380)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">19&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">15:43</div></div><div class="title">Adnan Oktar Azərbaycanla bağlı ittihamlara cavab verdi – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210409/like" data-id="210409" data-value="1"><span class="stats-i">84</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210409/dislike" data-id="210409" data-value="0"><span class="stats-i">420</span></div><div class="stats-i-container stats_views"><span class="stats-i">26535</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210382"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMTIvMDkvNTcvNzIyL9CR0LXQt9GL0LzRj9C90L3Ri9C5LnBuZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=da20e16b)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">19&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">12:10</div></div><div class="title">“Faytonçu” Nazim barəsində yayılan xəbərlərə son qoydu – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210382/like" data-id="210382" data-value="1"><span class="stats-i">461</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210382/dislike" data-id="210382" data-value="0"><span class="stats-i">55</span></div><div class="stats-i-container stats_views"><span class="stats-i">37170</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210333"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMDkvMTUvNDIvMjg2LzEgKDEpICgxKS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=64e886fe)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">19&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">12:00</div></div><div class="title">“Faytonçu” Nazimin bacısı qardaşı ilə bağlı açıqlama verdi – YENİLƏNİB</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210333/like" data-id="210333" data-value="1"><span class="stats-i">36</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210333/dislike" data-id="210333" data-value="0"><span class="stats-i">327</span></div><div class="stats-i-container stats_views"><span class="stats-i">21194</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210175"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTgvMTIvNTcvMTIvNTAyL3BpemFwLmNvbTE1MDMwNDY1NzI5OTQxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=c2be5a1c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">18&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">13:08</div></div><div class="title">Azərbaycan təmsilçisi ilə gürcü rəqibi arasında gərginlik – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210175/like" data-id="210175" data-value="1"><span class="stats-i">54</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210175/dislike" data-id="210175" data-value="0"><span class="stats-i">195</span></div><div class="stats-i-container stats_views"><span class="stats-i">8680</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210176"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTgvMTIvMzEvMzAvMjk4LzczZjliYTA4NTBhNi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=3347f83d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">18&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">12:46</div></div><div class="title">Xərçəngdən ölən rejissorun xanımı: Uşağımı qəbul edən biri olsa, ərə gedərəm – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210176/like" data-id="210176" data-value="1"><span class="stats-i">151</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210176/dislike" data-id="210176" data-value="0"><span class="stats-i">555</span></div><div class="stats-i-container stats_views"><span class="stats-i">46671</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/society/210173"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTgvMTIvMTgvMzIvMjQvS2ltLUthcmRhc2hpYW4tTmV0LVdvcnRoLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=8b346770)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">18&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">12:25</div></div><div class="title">Azərbaycanda Kim Kardaşyanın kosmetik məhsulları satılır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210173/like" data-id="210173" data-value="1"><span class="stats-i">41</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210173/dislike" data-id="210173" data-value="0"><span class="stats-i">523</span></div><div class="stats-i-container stats_views"><span class="stats-i">11407</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210155"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTgvMTEvMjcvMTcvMTM4LzU0MzU1X3M0bGh5Z2Q2enYuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=ef9dd32c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">18&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">11:43</div></div><div class="title">İki il əvvəl evlənən məşhur cütlük boşanır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210155/like" data-id="210155" data-value="1"><span class="stats-i">45</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210155/dislike" data-id="210155" data-value="0"><span class="stats-i">209</span></div><div class="stats-i-container stats_views"><span class="stats-i">9027</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210136"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTgvMTAvMzMvNDEvNjA1L3BpemFwLmNvbTE1MDMwMzgwMTA0MzQxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=b35cb15e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">18&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">11:05</div></div><div class="title">Tarixə düşən qol müəllifinin atası: Şou-biznesdə kömək olduğum məşhurlar zəng edib, təbrik etmədilər</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210136/like" data-id="210136" data-value="1"><span class="stats-i">54</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210136/dislike" data-id="210136" data-value="0"><span class="stats-i">220</span></div><div class="stats-i-container stats_views"><span class="stats-i">11956</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/210073"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTcvMjEvMjIvMDcvNDQ4L211eHRqcGcuanBlZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=eb25d0aa)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">17&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">21:20</div></div><div class="title">Tanınmış aparıcı Lider TV-dən ayrıldı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/210073/like" data-id="210073" data-value="1"><span class="stats-i">175</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/210073/dislike" data-id="210073" data-value="0"><span class="stats-i">31</span></div><div class="stats-i-container stats_views"><span class="stats-i">9788</span></div></div></div></section></div></section></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 563-56-25, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=df264c30-f8dd-4ce8-8189-775b64c06cd0" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=df264c30-f8dd-4ce8-8189-775b64c06cd0" sync="true"></iframe></div></div><div class="slide-up"><div class="slide-up--close"></div><a class="slide-up--get" href="http://tap.az/?utm_source=oxuaz&amp;utm_medium=catfish-banner&amp;utm_campaign=pulsuz-elanlar" target="_blank"></a></div><div id="adriver_banner_494416255"></div>
<script type="text/javascript">
new adriver("adriver_banner_494416255", {sid:1, bt:52, ad:597207, pid:2603204, bn:2603204});
</script>
<script src="//b.turbo.az/?p=291&amp;" async="async"></script></body></html>