<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Bakıya gələn türkiyəli müğənni: Nənəm Azərbaycan əsillidir – FOTO</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta property="og:url" content="http://oxu.az/showbiz/213433" /><meta property="og:site_name" content="Oxu.Az" /><meta property="al:ios:url" content="oxuaz://oxu.az/showbiz/213433" /><meta property="al:ios:app_store_id" content="634362981" /><meta property="al:ios:app_name" content="Oxu.Az - Azerbaycan Xeberleri" /><meta property="og:title" content="Bakıya gələn türkiyəli müğənni: Nənəm Azərbaycan əsillidir – FOTO" /><meta property="og:type" content="article" /><meta property="og:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDcvMTAvMDQvNDQvODQ0LzM5MDBfMTQ0NC5qcGciXV0?sha=ac3425a7" /><meta property="og:description" content="" /><meta property="article:section" content="Şou-biznes" /><meta property="article:published_time" content="2017-09-07T10:10:00+04:00" /><meta property="article:modified_time" content="2017-09-07T10:07:02+04:00" /><meta property="fb:app_id" content="345015945604715" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link rel="shortcut icon" type="image/x-icon" href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/application-d92e3d36c73e2e293f0261fcfe73f6541dfb2a520fd3030aa6e7c0fc9bffbc31.css" /><link rel="stylesheet" media="print" href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" /><script src="http://oxu.azstatic.com/assets/application-ec972d9054209bbdefd8684ed6fdbfb5904642e0d55f64a6d4743f3087f5decb.js"></script><script src="//platform.twitter.com/widgets.js" async="async"></script></head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe width="100%" height="160" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=248"></iframe></div><div class="header-bnr small-only load-bnr"><iframe width="100%" height="150" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=253"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" target="_blank" href="http://news.az/">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i " href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i nav-i_current" href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><a target="_blank" href="https://bina.az">Daşınmaz əmlak</a></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">10:10</div></div><img alt="" width="620" height="465" class="news-img" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDcvMTAvMDQvNDQvODQ0LzM5MDBfMTQ0NC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=01423b7d" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213433/like" data-id="213433" data-value="1"><span class="stats-i">56</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213433/dislike" data-id="213433" data-value="0"><span class="stats-i">51</span></div><div class="stats-i-container stats_views"><span class="stats-i">3127</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=295"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=296"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=297"></iframe><a target="_blank" href="http://www.virtualkarabakh.az"><img src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" alt="Virtual karabakh" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Bakıya gələn türkiyəli müğənni: Nənəm Azərbaycan əsillidir – FOTO</h1><p></p><p>“Azərbaycan mənim ikinci evimdir”.</p>

<p><strong>Oxu.Az</strong> Report-a istinadla xəbər verir ki, bunu Bakıda səfərdə olan Türkiyənin tanınmış müğənnisi <strong>Petek Dinçöz</strong> söyləyib.</p>

<p>Müğənni qeyd edib ki, Azərbaycanda ev almağı planlaşdırır: “Mənim nənəm Azərbaycan əsillidir. Məhz buna görə də Azərbaycan mənə çox doğmadır. Bura mənim ikinci evimdir. Azərbaycanı çox sevdiyim üçün buradan ev almağa hazırlaşıram”.</p>

<p></p><div class="gallery"><div class="gallery-i">
<img src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDcvMDkvNTUvMDEvODY0L2ZkNjUwMzZjLWFhOWItNDE2Yi1iZGZjLTQ1MjIzZmE5YmFhNy5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNTkweDU5MFx1MDAzZSJdXQ?sha=e35b2997"><div class="gallery-i-caption"></div>
</div></div>

<p><strong><em>A.S.</em></strong><br>
<strong><a href="http://www.oxu.az" target="_blank">www.oxu.az</a></strong></p>
</div></article><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/showbiz/213433" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Bakıya gələn türkiyəli müğənni: Nənəm Azərbaycan əsillidir – FOTO&amp;url=http://oxu.az/showbiz/213433" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Bakıya gələn türkiyəli müğənni: Nənəm Azərbaycan əsillidir – FOTO, http://oxu.az/showbiz/213433"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Bakıya gələn türkiyəli müğənni: Nənəm Azərbaycan əsillidir – FOTO&amp;body=http://oxu.az/showbiz/213433"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr-video"><iframe width="100%" height="230" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=290"></iframe></div><div class="comments-toggle-container"><a class="comments-toggle" href="#">Şərhləri göstərmək</a></div><section class="comments"><div class="fb-comments" data-href="http://oxu.az/showbiz/213433" data-num-posts="10" data-width="470"></div></section></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe width="100%" height="200" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=254"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Şou-biznes xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/showbiz/213453"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDcvMTEvMzAvMzQvMzk0L1JlZCBCdWxsIDNzdHlsZV9CYWt1XzIwMTYuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=11893dc4)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">11:37</div></div><div class="title">Bakıda ən yaxşı DJ-lər arasında yarışma keçiriləcək</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213453/like" data-id="213453" data-value="1"><span class="stats-i">7</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213453/dislike" data-id="213453" data-value="0"><span class="stats-i">36</span></div><div class="stats-i-container stats_views"><span class="stats-i">274</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213456"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDcvMTAvNDQvMDgvNDcwLzEzMjU2Nl9leHI1enBwanZhLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=8c41146a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">11:01</div></div><div class="title">Azərbaycanlı aktrisa “Kara sevda”nın Emiri ilə eyni serilada – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213456/like" data-id="213456" data-value="1"><span class="stats-i">36</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213456/dislike" data-id="213456" data-value="0"><span class="stats-i">16</span></div><div class="stats-i-container stats_views"><span class="stats-i">1519</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213444"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDcvMTAvMjAvMDcvNTU4L3BpemFwLmNvbTE1MDQ3NjUyMTA0MzMxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=c44b999e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">10:37</div></div><div class="title">Məlahət Abbasova Sibel Canla eyni serialda çəkiləcək</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213444/like" data-id="213444" data-value="1"><span class="stats-i">62</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213444/dislike" data-id="213444" data-value="0"><span class="stats-i">17</span></div><div class="stats-i-container stats_views"><span class="stats-i">977</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213350"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTcvMDcvMjcvMjg2L2hhY2llLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=2b49a5cd)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">17:35</div></div><div class="title">Müğənnilər danışdı: Bizə deyilmişdi ki, Hacıbala müəllimin mahnıdan xəbəri var</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213350/like" data-id="213350" data-value="1"><span class="stats-i">220</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213350/dislike" data-id="213350" data-value="0"><span class="stats-i">55</span></div><div class="stats-i-container stats_views"><span class="stats-i">15098</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213308"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTQvNDkvMzUvMjY4L3RhaGlyIGltYW5vdi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=914dac4e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">15:37</div></div><div class="title">Tahir İmanov: Yəqin ki, Hacıbala müəllimi tənqid edən müğənnilərə qadağalar qoyulacaq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213308/like" data-id="213308" data-value="1"><span class="stats-i">91</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213308/dislike" data-id="213308" data-value="0"><span class="stats-i">260</span></div><div class="stats-i-container stats_views"><span class="stats-i">8615</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213289"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTQvMDAvMDYvODk3LzM1MTUxXzYuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=b9acc08f)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">14:03</div></div><div class="title">Tanınmış cütlüyə ağır itki - FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213289/like" data-id="213289" data-value="1"><span class="stats-i">35</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213289/dislike" data-id="213289" data-value="0"><span class="stats-i">202</span></div><div class="stats-i-container stats_views"><span class="stats-i">25813</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213283"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTMvMDQvMTYvMzEwLzE4MDUyMjYtNHNPcjVqLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=de3b3761)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">13:30</div></div><div class="title">Özcan Deniz özündən 20 yaş kiçik sevgilisi ilə evlənir – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213283/like" data-id="213283" data-value="1"><span class="stats-i">83</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213283/dislike" data-id="213283" data-value="0"><span class="stats-i">281</span></div><div class="stats-i-container stats_views"><span class="stats-i">8864</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213273"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTIvNDAvMzgvNjMvNDAuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=b3a88e20)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">13:10</div></div><div class="title">“GQ Men of the Year Awards - 2017”-nin qalibləri – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213273/like" data-id="213273" data-value="1"><span class="stats-i">13</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213273/dislike" data-id="213273" data-value="0"><span class="stats-i">47</span></div><div class="stats-i-container stats_views"><span class="stats-i">1132</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213237"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTEvMzAvMjkvNjMwLzIxMzk3NzcyXzM2NTc4MTE0Mzg2ODI0N18xMjU4NjU2ODAxX24ucG5nIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=5e773129)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">11:50</div></div><div class="title">Ölümlə üzləşən “Faytonçu” Nazim efirdə – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213237/like" data-id="213237" data-value="1"><span class="stats-i">149</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213237/dislike" data-id="213237" data-value="0"><span class="stats-i">16</span></div><div class="stats-i-container stats_views"><span class="stats-i">9300</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213260"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTEvNDQvNTAvNjEyL0Jlei1pbWVuaS0xLXZvc3N0YW5vdmxlbm8tMi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=a40cb15f)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">11:47</div></div><div class="title">Nazpəri Dostəliyeva: Özünü doğramaqdansa, malımı qaytarsın</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213260/like" data-id="213260" data-value="1"><span class="stats-i">37</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213260/dislike" data-id="213260" data-value="0"><span class="stats-i">109</span></div><div class="stats-i-container stats_views"><span class="stats-i">5418</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213251"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTEvMjAvNDIvODg3L21ldGFuZXRfMDAwMDAxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=31a98b58)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">11:24</div></div><div class="title">Mətanət Əliverdiyeva radiodan getdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213251/like" data-id="213251" data-value="1"><span class="stats-i">236</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213251/dislike" data-id="213251" data-value="0"><span class="stats-i">27</span></div><div class="stats-i-container stats_views"><span class="stats-i">3580</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213234"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTAvMTMvMTQvNDcyL3BpemFwLmNvbTE1MDQ2NzgzOTk3NTkxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=15b421ea)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">11:10</div></div><div class="title">Səmra Rəhimlidən iddialı klip – VİDEO + FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213234/like" data-id="213234" data-value="1"><span class="stats-i">34</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213234/dislike" data-id="213234" data-value="0"><span class="stats-i">193</span></div><div class="stats-i-container stats_views"><span class="stats-i">11181</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213241"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMTAvNDMvNTkvNDAxL3BpemFwLmNvbTE1MDQ2ODAyNDA2ODUyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=04f3c4e7)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">11:01</div></div><div class="title">“Miss &amp; Mister Planet - 2017”-də ölkəmizi təmsil edəcək modellər – FOTO </div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213241/like" data-id="213241" data-value="1"><span class="stats-i">30</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213241/dislike" data-id="213241" data-value="0"><span class="stats-i">143</span></div><div class="stats-i-container stats_views"><span class="stats-i">6407</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213207"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDYvMDgvNDkvMjYvOTc0LzRlMmIyNTg1LWQxMjItNDYzNC04MzY1LWM0OWE0OTc4M2NlZS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=bdf08d67)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">08:49</div></div><div class="title">Xalq artistinin evindən oğurluq etməkdə şübhəli bilinən şəxs intihara cəhd etdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213207/like" data-id="213207" data-value="1"><span class="stats-i">28</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213207/dislike" data-id="213207" data-value="0"><span class="stats-i">131</span></div><div class="stats-i-container stats_views"><span class="stats-i">8914</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/213106"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDUvMTQvMTgvMjEvOTUvMjQwNzE5X3NyYyAoMSkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=41147545)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">14:30</div></div><div class="title">Azərbaycanlı ulduzlar Hacıbala Abutalıbovu lağa qoydular – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213106/like" data-id="213106" data-value="1"><span class="stats-i">767</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213106/dislike" data-id="213106" data-value="0"><span class="stats-i">83</span></div><div class="stats-i-container stats_views"><span class="stats-i">41114</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213104"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDUvMTIvNTcvMDkvODE0LzEzMjM2Ml9iZjdpcXl4bXE2ICgxKS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=5df03e2b)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">14:15</div></div><div class="title">Aygün Kazımova: Yaşlı kişi ilə olan səhnədən sonra özümə gələ bilmirdim – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213104/like" data-id="213104" data-value="1"><span class="stats-i">57</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213104/dislike" data-id="213104" data-value="0"><span class="stats-i">326</span></div><div class="stats-i-container stats_views"><span class="stats-i">17678</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/113844"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDUvMTQvMDIvMDAvMzA3L21ld2h1cmxhci5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=f188e276)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">14:05</div></div><div class="title">Türkiyə, Rusiya və Ukrayna məşhurları Azərbaycana gəlir</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/113844/like" data-id="113844" data-value="1"><span class="stats-i">49</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/113844/dislike" data-id="113844" data-value="0"><span class="stats-i">229</span></div><div class="stats-i-container stats_views"><span class="stats-i">2674</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/213075"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDkvMDUvMTEvMjQvMjQvMjE0L3BpemFwLmNvbTE1MDQ1OTYyNjcwMTUxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=b3431263)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Sen</div><div class="date-year">2017</div></div><div class="when-time">11:46</div></div><div class="title">Tanınmış prodüser: Çiçəyi radioya mən gətirmişəm</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/213075/like" data-id="213075" data-value="1"><span class="stats-i">150</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/213075/dislike" data-id="213075" data-value="0"><span class="stats-i">69</span></div><div class="stats-i-container stats_views"><span class="stats-i">9752</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/212667"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMzEvMTUvMzgvNTMvNDkxLzQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c05d9ad1)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">31&nbsp</div><div class="date-month">Avq</div><div class="date-year">2017</div></div><div class="when-time">15:55</div></div><div class="title">İlkin Həsəni xeyli çəki atdı – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/212667/like" data-id="212667" data-value="1"><span class="stats-i">63</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/212667/dislike" data-id="212667" data-value="0"><span class="stats-i">38</span></div><div class="stats-i-container stats_views"><span class="stats-i">5301</span></div></div></div></section></div></section></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 563-56-25, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=b68280aa-3318-4104-baec-714a5f138d34" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=b68280aa-3318-4104-baec-714a5f138d34" sync="true"></iframe></div></div><div class="slide-up"><div class="slide-up--close"></div><a class="slide-up--get" href="http://tap.az/?utm_source=oxuaz&amp;utm_medium=catfish-banner&amp;utm_campaign=pulsuz-elanlar" target="_blank"></a></div><div id="adriver_banner_494416255"></div>
<script type="text/javascript">
new adriver("adriver_banner_494416255", {sid:1, bt:52, ad:597207, pid:2603204, bn:2603204});
</script>
<script src="//b.turbo.az/?p=291&amp;" async="async"></script></body></html>