<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Tünzalə Ağayeva uşaqlara sevgiylə – VİDEO + FOTO</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta property="og:url" content="http://oxu.az/showbiz/226103" /><meta property="og:site_name" content="Oxu.Az" /><meta property="al:ios:url" content="oxuaz://oxu.az/showbiz/226103" /><meta property="al:ios:app_store_id" content="634362981" /><meta property="al:ios:app_name" content="Oxu.Az - Azerbaycan Xeberleri" /><meta property="og:title" content="Tünzalə Ağayeva uşaqlara sevgiylə – VİDEO + FOTO" /><meta property="og:type" content="article" /><meta property="og:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTQvMTgvMjEvMTgzL2h1bWFuYS00LmpwZyJdXQ?sha=578f026a" /><meta property="og:description" content="" /><meta property="article:section" content="Şou-biznes" /><meta property="article:published_time" content="2017-11-07T20:30:00+04:00" /><meta property="article:modified_time" content="2017-11-07T15:01:47+04:00" /><meta property="fb:app_id" content="345015945604715" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link rel="shortcut icon" type="image/x-icon" href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/application-d92e3d36c73e2e293f0261fcfe73f6541dfb2a520fd3030aa6e7c0fc9bffbc31.css" /><link rel="stylesheet" media="print" href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" /><script src="http://oxu.azstatic.com/assets/application-ec972d9054209bbdefd8684ed6fdbfb5904642e0d55f64a6d4743f3087f5decb.js"></script><script src="//platform.twitter.com/widgets.js" async="async"></script></head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe width="100%" height="160" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=248"></iframe></div><div class="header-bnr small-only load-bnr"><iframe width="100%" height="150" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=253"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" target="_blank" href="http://news.az/">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i " href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i nav-i_current" href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><a target="_blank" href="https://bina.az">Daşınmaz əmlak</a></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">20:30</div></div><img alt="" width="620" height="413" class="news-img" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTQvMTgvMjEvMTgzL2h1bWFuYS00LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=4bfe6cd6" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226103/like" data-id="226103" data-value="1"><span class="stats-i">64</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226103/dislike" data-id="226103" data-value="0"><span class="stats-i">11</span></div><div class="stats-i-container stats_views"><span class="stats-i">351</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=295"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=296"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=297"></iframe><a target="_blank" href="http://www.virtualkarabakh.az"><img src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" alt="Virtual karabakh" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Tünzalə Ağayeva uşaqlara sevgiylə – VİDEO + FOTO</h1><p></p><p>Əməkdar artist <strong>Tünzalə Ağaye</strong>vanın Şağan qəsəbəsində yerləşən 1 saylı sağlamlıq imkanları məhdud uşaqlar üçün sosial xidmət müəssisəsi və Suraxanı rayonundakı 2 saylı uşaq evində xeyriyyə konserti təşkil edilib.</p>

<p><strong>Oxu.Az </strong>xəbər verir ki, T.Ağayeva tədbirdə əqli cəhətdən qüsurlu uşaqlar üçün bir-birindən sevilən hitlərini səsləndirib. Uşaqlar onlarla isti münasibət yaradan müğənnini meydanda tək qoymayaraq ifaçı ilə birgə rəqs edib, onun bəstələrini oxuyaraq şənləniblər.</p>

<div><iframe allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://bax.tv/player/5365.html" width="640"></iframe></div>

<p>Tədbirdə ifaçının fan klubu da aktiv iştirakı ilə fərqlənib.</p>

<p>T.Ağayeva xüsusi qayğıya ehtiyac duyan uşaqlara diqqət və səbirlə yanaşan internat evinin rəhbərliyi və müəllim kollektivinə təşəkkürünü bildirib.</p>

<p>Qeyd edək ki, xeyriyyə konsertinin təşəbbüskarı və baş sponsoru olan Almaniyanın yüksək keyfiyyətli uşaq qidası “Humana AZ” uşaqlara hədiyyələr paylayıb.</p>

<p></p><div class="gallery">
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzQvMjcvNzIxL2h1bWFuYS0xLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=9d3748f0"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzQvMjgvOTAzL2h1bWFuYS00LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=9276d5aa"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzQvMjkvNjQyL2h1bWFuYS0xMC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNTkweDU5MFx1MDAzZSJdXQ?sha=546e46d8"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzQvMzEvMzkwL2h1bWFuYS0yMC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNTkweDU5MFx1MDAzZSJdXQ?sha=2fda1007"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzQvMzIvODUyL2h1bWFuYS0yNi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNTkweDU5MFx1MDAzZSJdXQ?sha=dead10f1"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzYvMzAvODU3L0lNR181NTEyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=a8f0c339"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzYvMzEvMzM3L0lNR181NTI4LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=99b46e83"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzYvMzIvMTk0L0lNR181NTQyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=b911dc25"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzYvMzMvOTUzL0lNR181NTUwLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=979f54f5"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzYvMzQvNjkyL0lNR181NTU5LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=4094b6c4"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzcvMTEvMjY5L0lNR181NTk4LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=bf931e08"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzcvMTIvNzE5L0lNR181NjA2LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=d3390125"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzcvMTMvNjkwL0lNR181NjUzLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=ebdb5cac"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzcvMTUvNzYxL0lNR181NjU2LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=bccd1c7a"><div class="gallery-i-caption"></div>
</div>
<div class="gallery-i">
<img alt="" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMzcvMTYvNzIzL0lNR181NjcwLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=7b1d8182"><div class="gallery-i-caption"></div>
</div>
</div>

<p><strong><em>Aytən Sadıqzadə</em><br>
<em>Foto: Ehtiram Jabi, Gulam Canon<br>
Video: Gulam Canon</em><br>
<a href="http://www.oxu.az" target="_blank">www.oxu.az</a></strong></p>
</div></article><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/showbiz/226103" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Tünzalə Ağayeva uşaqlara sevgiylə – VİDEO + FOTO&amp;url=http://oxu.az/showbiz/226103" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Tünzalə Ağayeva uşaqlara sevgiylə – VİDEO + FOTO, http://oxu.az/showbiz/226103"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Tünzalə Ağayeva uşaqlara sevgiylə – VİDEO + FOTO&amp;body=http://oxu.az/showbiz/226103"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr"><iframe width="100%" height="230" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=290"></iframe></div><div class="comments-toggle-container"><a class="comments-toggle" href="#">Şərhləri göstərmək</a></div><section class="comments"><div class="fb-comments" data-href="http://oxu.az/showbiz/226103" data-num-posts="10" data-width="470"></div></section></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe width="100%" height="200" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=254"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Şou-biznes xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/showbiz/226188"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTcvMDQvMjAvMjQwL0ZvdG9yQ3JlYXRlZC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=fe0788b4)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">17:47</div></div><div class="title">Sərxan Kərəmoğlu: İlhamə Orxanı oxumağa qoymadı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226188/like" data-id="226188" data-value="1"><span class="stats-i">56</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226188/dislike" data-id="226188" data-value="0"><span class="stats-i">25</span></div><div class="stats-i-container stats_views"><span class="stats-i">1906</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/226170"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTYvMzIvMTcvNjU0L0NsaXBib2FyZDAxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=32f65192)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">17:01</div></div><div class="title">Azərbaycanlı qardaşlar Gürcüstanın məşhur yarışmasında – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226170/like" data-id="226170" data-value="1"><span class="stats-i">127</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226170/dislike" data-id="226170" data-value="0"><span class="stats-i">26</span></div><div class="stats-i-container stats_views"><span class="stats-i">3413</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/226167"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTYvMTIvMDkvNTY5L2QwODM0ODdjYTk1ODFmMGM3NTdiNjRkOGQyZTkyMmE3LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=7454dc66)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">16:15</div></div><div class="title">Tarkana Azərbaycandan 1,5 milyon dollarlıq təklif</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226167/like" data-id="226167" data-value="1"><span class="stats-i">17</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226167/dislike" data-id="226167" data-value="0"><span class="stats-i">302</span></div><div class="stats-i-container stats_views"><span class="stats-i">4365</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/226161"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTUvNTYvNDMvNDUxL2RlbGkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=8e1aa7eb)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">16:01</div></div><div class="title">Azərbaycanlı müğənnini sevən gənc dəlixanaya düşdü – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226161/like" data-id="226161" data-value="1"><span class="stats-i">10</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226161/dislike" data-id="226161" data-value="0"><span class="stats-i">158</span></div><div class="stats-i-container stats_views"><span class="stats-i">9949</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/226138"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTQvMzcvNDIvNDYxL0lNR18xOTg3LkpQRyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=d582e41d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">14:59</div></div><div class="title">Həkim Aygün Kazımovaya qadağa qoydu - FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226138/like" data-id="226138" data-value="1"><span class="stats-i">117</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226138/dislike" data-id="226138" data-value="0"><span class="stats-i">20</span></div><div class="stats-i-container stats_views"><span class="stats-i">7919</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/226092"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTIvMTcvNTYvNTMvMjAxNzA2MTEtc2hvd0hGQS0yLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=89452400)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">12:27</div></div><div class="title">“Hollywood Film Awards”: Keyf Uinsletin öpüşü, Colinin mükafatı – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226092/like" data-id="226092" data-value="1"><span class="stats-i">44</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226092/dislike" data-id="226092" data-value="0"><span class="stats-i">136</span></div><div class="stats-i-container stats_views"><span class="stats-i">6344</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/226076"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTEvNTgvMTMvNDM4L0VMQVJJWi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=4e3cb377)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">12:25</div></div><div class="title">Müğənni Elariz qızını evindən qovdu – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226076/like" data-id="226076" data-value="1"><span class="stats-i">41</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226076/dislike" data-id="226076" data-value="0"><span class="stats-i">190</span></div><div class="stats-i-container stats_views"><span class="stats-i">14386</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/226050"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMTAvNTIvMzAvNzQvcGhvdG8gKDYpLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=2572f6cb)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">11:13</div></div><div class="title">ABŞ-a köçən azərbaycanlı ifaçı: Avtomobil qəzasında öldüyümü yazıblar - VİDEO + FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226050/like" data-id="226050" data-value="1"><span class="stats-i">45</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226050/dislike" data-id="226050" data-value="0"><span class="stats-i">86</span></div><div class="stats-i-container stats_views"><span class="stats-i">9395</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/226001"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDcvMDkvMjAvMjcvMjIyLzEzODI2NV9mb2ttcWlpMnExLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=c6d588ce)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 7&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">09:22</div></div><div class="title">Vüsalə Əlizadə zibil torbasından libas geyindi - FOTOSESSİYA</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/226001/like" data-id="226001" data-value="1"><span class="stats-i">25</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/226001/dislike" data-id="226001" data-value="0"><span class="stats-i">21</span></div><div class="stats-i-container stats_views"><span class="stats-i">4451</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225913"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDYvMTYvMjcvMjQvOTMzLzA1NTM3ODEwLmpwZy1yXzE5MjBfMTA4MC1mX2pwZy1xX3gteHh5eHguanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=17ba8fa6)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">16:39</div></div><div class="title">Azərbaycan və Türkiyə aktyorlarının rol aldığı filmin qala gecəsi keçirildi – VİDEO + FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225913/like" data-id="225913" data-value="1"><span class="stats-i">188</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225913/dislike" data-id="225913" data-value="0"><span class="stats-i">76</span></div><div class="stats-i-container stats_views"><span class="stats-i">10301</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/society/225820"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDYvMTEvMzYvMTcvNDE3L2F4LTIwMTctMDYtMjgtaGVraW0tbW9kZWwuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=42e9b3f7)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">11:45</div></div><div class="title">Həkim modelin ölümü ilə bağlı ittihamlara cavab verdi – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225820/like" data-id="225820" data-value="1"><span class="stats-i">25</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225820/dislike" data-id="225820" data-value="0"><span class="stats-i">182</span></div><div class="stats-i-container stats_views"><span class="stats-i">13246</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225798"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDYvMTAvNDQvMjMvNDk4LzMzMzMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=5ec83ef3)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">10:45</div></div><div class="title">6 yaşlı Ruslan Səfərov riyazi bilikləri ilə yenə təəccübləndirdi – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225798/like" data-id="225798" data-value="1"><span class="stats-i">416</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225798/dislike" data-id="225798" data-value="0"><span class="stats-i">17</span></div><div class="stats-i-container stats_views"><span class="stats-i">15920</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225788"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDYvMTAvMjgvMjcvNDM5L21hc2luLTUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=53542fb5)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">10:35</div></div><div class="title">Talıb Tale: Evlərdə usta işləyirdim - VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225788/like" data-id="225788" data-value="1"><span class="stats-i">251</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225788/dislike" data-id="225788" data-value="0"><span class="stats-i">28</span></div><div class="stats-i-container stats_views"><span class="stats-i">6157</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225776"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDYvMDkvNTgvMTgvOTIwLzExNTIwMzQ3MzM4NTlmZjMwNDk1NGJhNC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=a4f7d391)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">09:59</div></div><div class="title">Növbəti azərbaycanlı ifaçı “O Səs Türkiyə”də – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225776/like" data-id="225776" data-value="1"><span class="stats-i">121</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225776/dislike" data-id="225776" data-value="0"><span class="stats-i">40</span></div><div class="stats-i-container stats_views"><span class="stats-i">6027</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225744"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDUvMjMvMDEvNDIvODIyL2Zsb3JhLWsuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=5dfe0070)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">22:50</div></div><div class="title">Flora Kərimova Fədayə Laçının həbsindən yazdı: Bağışla məni...</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225744/like" data-id="225744" data-value="1"><span class="stats-i">283</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225744/dislike" data-id="225744" data-value="0"><span class="stats-i">76</span></div><div class="stats-i-container stats_views"><span class="stats-i">30966</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225684"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDUvMTQvMTUvMzEvODMzL2dvemVsLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=adbd6af1)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">14:13</div></div><div class="title">Azərbaycanlı model nikah şouda ər axtarır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225684/like" data-id="225684" data-value="1"><span class="stats-i">66</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225684/dislike" data-id="225684" data-value="0"><span class="stats-i">426</span></div><div class="stats-i-container stats_views"><span class="stats-i">22905</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225677"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDUvMTMvMDAvNTIvNTI3L3NhbWlyZS5qcGVnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=6f84926f)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">12:59</div></div><div class="title">Samirə: 18+ meyxanalarda yuyub-sərmişik bir-birimizi – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225677/like" data-id="225677" data-value="1"><span class="stats-i">15</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225677/dislike" data-id="225677" data-value="0"><span class="stats-i">46</span></div><div class="stats-i-container stats_views"><span class="stats-i">8658</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225638"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDQvMjAvMDkvMzIvNzc2L2VsemEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=6e04d6f7)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 4&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">20:13</div></div><div class="title">Elza Seyidcahan Fədayəyə balet həsr etdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225638/like" data-id="225638" data-value="1"><span class="stats-i">203</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225638/dislike" data-id="225638" data-value="0"><span class="stats-i">123</span></div><div class="stats-i-container stats_views"><span class="stats-i">14745</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/showbiz/225575"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTEvMDQvMTEvMjcvNDkvMTkzLzAwMiAoMSkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c82524b1)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 4&nbsp</div><div class="date-month">Noy</div><div class="date-year">2017</div></div><div class="when-time">11:17</div></div><div class="title">Bilgəhdə modelin batdığı yaxtada deputatın oğlu da olub – FOTO + VİDEO </div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/225575/like" data-id="225575" data-value="1"><span class="stats-i">75</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/225575/dislike" data-id="225575" data-value="0"><span class="stats-i">472</span></div><div class="stats-i-container stats_views"><span class="stats-i">48502</span></div></div></div></section></div></section></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 563-56-25, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=15bc1e58-ae58-4ed9-920e-74f9eeba0dd5" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=15bc1e58-ae58-4ed9-920e-74f9eeba0dd5" sync="true"></iframe></div></div><div class="slide-up"><div class="slide-up--close"></div><a class="slide-up--get" href="http://tap.az/?utm_source=oxuaz&amp;utm_medium=catfish-banner&amp;utm_campaign=pulsuz-elanlar" target="_blank"></a></div><div id="adriver_banner_494416255"></div>
<script type="text/javascript">
new adriver("adriver_banner_494416255", {sid:1, bt:52, ad:597207, pid:2603204, bn:2603204});
</script>
<script src="//b.turbo.az/?p=291&amp;" async="async"></script></body></html>