<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Türk idmançıdan “Ya Qarabağ, ya ölüm” şüarı – VİDEO</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta property="og:url" content="http://oxu.az/war/201663" /><meta property="og:site_name" content="Oxu.Az" /><meta property="al:ios:url" content="oxuaz://oxu.az/war/201663" /><meta property="al:ios:app_store_id" content="634362981" /><meta property="al:ios:app_name" content="Oxu.Az - Azerbaycan Xeberleri" /><meta property="og:title" content="Türk idmançıdan “Ya Qarabağ, ya ölüm” şüarı – VİDEO" /><meta property="og:type" content="article" /><meta property="og:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTYvNDMvMDYvMTM3L3FhcmFiYWcuanBnIl1d?sha=475e7163" /><meta property="og:description" content="" /><meta property="article:section" content="Müharibə" /><meta property="article:published_time" content="2017-07-06T16:50:00+04:00" /><meta property="article:modified_time" content="2017-07-06T16:51:55+04:00" /><meta property="fb:app_id" content="345015945604715" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link rel="shortcut icon" type="image/x-icon" href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/application-15bec4385ebb2ad368a97bde4ee69ba8f090445d4aede781dcd802bdd87a9e33.css" /><link rel="stylesheet" media="print" href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" /><script src="http://oxu.azstatic.com/assets/application-b850eedaf56e25ddf0b4f0c0b7f92edbadbfdc38a2fdf749f3c12e0d22d3a3b9.js"></script><script src="//platform.twitter.com/widgets.js" async="async"></script></head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe width="100%" height="160" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=248"></iframe></div><div class="header-bnr small-only load-bnr"><iframe width="100%" height="150" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=253"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" target="_blank" href="http://news.az/">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i " href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i nav-i_current" href="/war">Müharibə</a><a class="nav-i " href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><iframe width="385" height="30" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=259"></iframe></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">16:50</div></div><img alt="" width="600" height="400" class="news-img" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTYvNDMvMDYvMTM3L3FhcmFiYWcuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=7f3f79af" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201663/like" data-id="201663" data-value="1"><span class="stats-i">218</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201663/dislike" data-id="201663" data-value="0"><span class="stats-i">11</span></div><div class="stats-i-container stats_views"><span class="stats-i">3838</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=295"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=296"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=297"></iframe><a target="_blank" href="http://www.virtualkarabakh.az"><img src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" alt="Virtual karabakh" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Türk idmançıdan “Ya Qarabağ, ya ölüm” şüarı – VİDEO</h1><p></p><p>Türkiyənin İstanbul şəhərində Dünya Çempionlar King Boks Gecəsi keçirilib.</p>

<p><strong>Oxu.Az</strong> <a href="http://qol.az" target="_blank">qol.az</a>-a istinadən xəbər verir ki, final gecəsində rinqə Türkiyə idmançısı <strong>Sinan Ulutürk</strong> Azərbaycan bayrağı və “Qarabağ Azərbaycanındır” şüarı ilə çıxıb.</p>

<p>Rəqibinə qalib gələn Sinan döyüşdən sonra mikrofonu alaraq bir daha “Ya Qarabağ, ya ölüm! Başqa yol yox artıq!” şüarını səsləndirib.</p>

<div><iframe allowfullscreen="" frameborder="0" height="330" mozallowfullscreen="" src="http://bax.tv/player/928.html" webkitallowfullscreen="" width="590"></iframe></div>

<div>
<p><em><strong>A.M.</strong></em></p>
</div>

<p><strong><a href="http://www.oxu.az" target="_blank">www.oxu.az</a></strong></p>
</div></article><div class="orphus-container"><a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://oxu.azstatic.com/assets/orphus-f89ee455ecfff757aed85722bb7026dbc2a14f4349abacbe3d106f0c9baedfe9.gif" width="80" height="15" /></a>Mətndə səhv var? Onu siçanla seçin və Ctrl+Ent düyməsini basın.</div><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/war/201663" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Türk idmançıdan “Ya Qarabağ, ya ölüm” şüarı – VİDEO&amp;url=http://oxu.az/war/201663" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Türk idmançıdan “Ya Qarabağ, ya ölüm” şüarı – VİDEO, http://oxu.az/war/201663"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Türk idmançıdan “Ya Qarabağ, ya ölüm” şüarı – VİDEO&amp;body=http://oxu.az/war/201663"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr-video"><iframe width="100%" height="230" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=290"></iframe></div></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe width="100%" height="200" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=254"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Müharibə xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/war/201661"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTYvMzMvNTgvNTQ1L2JtdC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=1f7a2594)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">16:43</div></div><div class="title">Azərbaycanın BMT-dəki nümayəndəliyi bəyanat yaydı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201661/like" data-id="201661" data-value="1"><span class="stats-i">31</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201661/dislike" data-id="201661" data-value="0"><span class="stats-i">5</span></div><div class="stats-i-container stats_views"><span class="stats-i">488</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201640"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTUvMjcvMzgvMS9oaWttZXQtaGFjaXlldi0xLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=8adb6986)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">15:36</div></div><div class="title">Hikmət Hacıyev: Ermənistan məsuliyyətdən qaça bilməz</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201640/like" data-id="201640" data-value="1"><span class="stats-i">7</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201640/dislike" data-id="201640" data-value="0"><span class="stats-i">67</span></div><div class="stats-i-container stats_views"><span class="stats-i">383</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/201630"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTUvMDgvMzYvMTYzL3JhbWl6LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=87b5a867)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">15:26</div></div><div class="title">Ramiz Mehdiyevdən beynəlxalq birliyə çağırış – Tədbir görün</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201630/like" data-id="201630" data-value="1"><span class="stats-i">35</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201630/dislike" data-id="201630" data-value="0"><span class="stats-i">80</span></div><div class="stats-i-container stats_views"><span class="stats-i">1334</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201614"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTMvNTMvMDEvODAxL3BvbGFkLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=106daf1a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">13:52</div></div><div class="title">Səfir: Qarabağda ölən dinc sakinlərə, uşaqlara dünya soyuqqanlı yanaşır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201614/like" data-id="201614" data-value="1"><span class="stats-i">228</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201614/dislike" data-id="201614" data-value="0"><span class="stats-i">17</span></div><div class="stats-i-container stats_views"><span class="stats-i">825</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/society/201587"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTIvMDYvNTQvMzIzL2xhX21vbmRlX2xvZ29fMDYwNzE3LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=1075a30f)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">12:11</div></div><div class="title">Fransanın “Le Monde” nəşri Zəhradan yazdı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201587/like" data-id="201587" data-value="1"><span class="stats-i">193</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201587/dislike" data-id="201587" data-value="0"><span class="stats-i">7</span></div><div class="stats-i-container stats_views"><span class="stats-i">2276</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201569"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTEvMjcvMDMvNTI3L25lY21lZGRpbi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=c4a67073)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">11:45</div></div><div class="title">Nəcməddin Sadıkov ABŞ-a gedib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201569/like" data-id="201569" data-value="1"><span class="stats-i">24</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201569/dislike" data-id="201569" data-value="0"><span class="stats-i">226</span></div><div class="stats-i-container stats_views"><span class="stats-i">2074</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/society/201541"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMTAvMTkvNDMvNTQvSG9zcGl0YWxfMDUwNDA4LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=515ac28c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">10:39</div></div><div class="title">Ermənilərin yaraladığı qadınla bağlı bu gün QƏRAR veriləcək - Konsilium çağırılır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201541/like" data-id="201541" data-value="1"><span class="stats-i">88</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201541/dislike" data-id="201541" data-value="0"><span class="stats-i">5</span></div><div class="stats-i-container stats_views"><span class="stats-i">2586</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201531"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMDkvNDkvMDkvMzM4L2xpdHZhLXZpbG5pdXMtdS1rb3N0ZWxhLXN2YXRlLWFubnkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=5cb6bf02)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">10:16</div></div><div class="title">Azərbaycan səfirliyi Litvada erməni təxribatının qarşısını alıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201531/like" data-id="201531" data-value="1"><span class="stats-i">141</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201531/dislike" data-id="201531" data-value="0"><span class="stats-i">3</span></div><div class="stats-i-container stats_views"><span class="stats-i">866</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201525"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMDkvNDAvMTQvNzUzL2F0ZXdrZXMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=89031405)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">09:41</div></div><div class="title">Cəbhədə silah səsləri səngimir</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201525/like" data-id="201525" data-value="1"><span class="stats-i">22</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201525/dislike" data-id="201525" data-value="0"><span class="stats-i">115</span></div><div class="stats-i-container stats_views"><span class="stats-i">1897</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/politics/201514"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMDkvMTEvNDYvNDcwL21laHJpYmFuLmpwZWciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=40aff7e5)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">09:18</div></div><div class="title">Mehriban Əliyeva 2 yaşlı Zəhradan yazdı — FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201514/like" data-id="201514" data-value="1"><span class="stats-i">191</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201514/dislike" data-id="201514" data-value="0"><span class="stats-i">110</span></div><div class="stats-i-container stats_views"><span class="stats-i">14642</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201512"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDYvMDkvMDIvNDAvOTk4L2x1ay5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=c91aaaa5)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 6&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">09:01</div></div><div class="title">Belarus prezidentindən Dağlıq Qarabağla bağlı çağırış – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201512/like" data-id="201512" data-value="1"><span class="stats-i">257</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201512/dislike" data-id="201512" data-value="0"><span class="stats-i">14</span></div><div class="stats-i-container stats_views"><span class="stats-i">8839</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201467"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDUvMjAvMTQvMzkvMTI3LzIgKDEpLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=ed5c53c9)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">20:11</div></div><div class="title">Müdafiə Nazirliyi cəbhədəki hadisələrə münasibət bildirdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201467/like" data-id="201467" data-value="1"><span class="stats-i">21</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201467/dislike" data-id="201467" data-value="0"><span class="stats-i">164</span></div><div class="stats-i-container stats_views"><span class="stats-i">6409</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201459"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDUvMTkvMTYvNDcvNzkwLzBlOGViMDJlMDc4YTRlNDRiNTQ1MzhmMTM1N2U4MDNkLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=607670bc)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">19:29</div></div><div class="title">Azərbaycan sülhməramlıları Əfqanıstana yola salındı – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201459/like" data-id="201459" data-value="1"><span class="stats-i">47</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201459/dislike" data-id="201459" data-value="0"><span class="stats-i">288</span></div><div class="stats-i-container stats_views"><span class="stats-i">1789</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201455"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDUvMTgvMDcvNTYvOTQ0LzE0NzA3MzkxMzRfNzAweDM5MF80NzUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=27b89d2c)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">18:06</div></div><div class="title">İranın Azərbaycandakı səfiri 2 yaşlı Zəhranın öldürülməsini cinayət adlandırıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201455/like" data-id="201455" data-value="1"><span class="stats-i">498</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201455/dislike" data-id="201455" data-value="0"><span class="stats-i">29</span></div><div class="stats-i-container stats_views"><span class="stats-i">1530</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201425"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDUvMTYvMzIvMzYvNjg3LzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=01411c0a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">17:14</div></div><div class="title">Türkiyəli general: Türk xalqı bütün problemlərin həllində Azərbaycana dəstək verməyə hazırdır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201425/like" data-id="201425" data-value="1"><span class="stats-i">420</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201425/dislike" data-id="201425" data-value="0"><span class="stats-i">14</span></div><div class="stats-i-container stats_views"><span class="stats-i">853</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201429"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDUvMTcvMDEvMzgvODYwLzExMS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=a42272ce)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">17:05</div></div><div class="title">Zəhranın atası: Düşmənin də ürəyini yandıracağıq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201429/like" data-id="201429" data-value="1"><span class="stats-i">606</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201429/dislike" data-id="201429" data-value="0"><span class="stats-i">31</span></div><div class="stats-i-container stats_views"><span class="stats-i">24381</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/society/201417"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDUvMTYvMDUvMzkvNTUwL3RhYl8zMDQ0LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=322ff02d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">16:35</div></div><div class="title">Ombudsman Alxanlıdakı hadisə ilə bağlı beynəlxalq təşkilatlara müraciət edib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201417/like" data-id="201417" data-value="1"><span class="stats-i">254</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201417/dislike" data-id="201417" data-value="0"><span class="stats-i">37</span></div><div class="stats-i-container stats_views"><span class="stats-i">1533</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201413"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDUvMTUvNTUvNTcvMTU5LzIyODM2N19zcmMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=7d2e1366)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">16:28</div></div><div class="title">Fransalı senator: Dağlıq Qarabağ problemi dondurulmuş münaqişə deyil, işğaldır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201413/like" data-id="201413" data-value="1"><span class="stats-i">442</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201413/dislike" data-id="201413" data-value="0"><span class="stats-i">15</span></div><div class="stats-i-container stats_views"><span class="stats-i">1520</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/war/201412"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMDUvMTUvNTQvNTYvMTYwL2Z1enVsaV96ZWhyYV9xdWxpeWV2YV8wNTA3MTdfMDEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=1138a380)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">İyl</div><div class="date-year">2017</div></div><div class="when-time">16:15</div></div><div class="title">Zəhranın ürək dağlayan ölümü: Anası qucağında tutub ağlayırdı ki, balam öldü </div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/201412/like" data-id="201412" data-value="1"><span class="stats-i">23</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/201412/dislike" data-id="201412" data-value="0"><span class="stats-i">691</span></div><div class="stats-i-container stats_views"><span class="stats-i">13277</span></div></div></div></section></div></section><script src="http://oxu.azstatic.com/assets/orphus-az-e4126396d59031cc5790e08dbfb860ab0e70022eb000fddbe740aef48f23e120.js"></script></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 563-56-25, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=9e775f43-ca6e-409c-8bd4-6348d8c258a5" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=9e775f43-ca6e-409c-8bd4-6348d8c258a5" sync="true"></iframe></div></div><div class="slide-up"><div class="slide-up--close"></div><a class="slide-up--get" href="http://tap.az/?utm_source=oxuaz&amp;utm_medium=catfish-banner&amp;utm_campaign=pulsuz-elanlar" target="_blank"></a></div><script src="//b.turbo.az/?p=291&amp;" async="async"></script></body></html>