<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Türkiyədə fransalı diplomat ölüb – YENİLƏNİB</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta property="og:url" content="http://oxu.az/world/185586" /><meta property="og:site_name" content="Oxu.Az" /><meta property="al:ios:url" content="oxuaz://oxu.az/world/185586" /><meta property="al:ios:app_store_id" content="634362981" /><meta property="al:ios:app_name" content="Oxu.Az - Azerbaycan Xeberleri" /><meta property="og:title" content="Türkiyədə fransalı diplomat ölüb – YENİLƏNİB" /><meta property="og:type" content="article" /><meta property="og:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMTAvNDEvMzEvNzI4L3R1cmtpeWUuanBnIl1d?sha=c247ca0d" /><meta property="og:description" content="" /><meta property="article:section" content="Dünya" /><meta property="article:published_time" content="2017-04-09T16:59:00+04:00" /><meta property="article:modified_time" content="2017-04-09T17:00:02+04:00" /><meta property="fb:app_id" content="345015945604715" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link rel="shortcut icon" type="image/x-icon" href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/application-7bbfa8e6ec5eaf548cb179c51cacb1f962d37390a2eb69d4d06dfcc9a1828ffd.css" /><link rel="stylesheet" media="print" href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" /><script src="http://oxu.azstatic.com/assets/application-a626e7a63a018048020ca14c5d66bf6486acb4fb0720a91b41fe382fd2ce9927.js"></script><script src="//platform.twitter.com/widgets.js" async="async"></script></head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe width="100%" height="160" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=248"></iframe></div><div class="header-bnr small-only load-bnr"><iframe width="100%" height="150" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=253"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" target="_blank" href="http://news.az/">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i " href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i " href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i nav-i_current" href="/world">Dünya</a><a class="nav-i " href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><iframe width="385" height="30" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=259"></iframe></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">16:59</div></div><img alt="" width="620" height="349" class="news-img" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMTAvNDEvMzEvNzI4L3R1cmtpeWUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c7e13ce4" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185586/like" data-id="185586" data-value="1"><span class="stats-i">56</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185586/dislike" data-id="185586" data-value="0"><span class="stats-i">297</span></div><div class="stats-i-container stats_views"><span class="stats-i">3653</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe width="230" height="320" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=249"></iframe><iframe width="230" height="320" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=250"></iframe><iframe width="230" height="320" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=251"></iframe><a target="_blank" href="http://www.virtualkarabakh.az"><img src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" alt="Virtual karabakh" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Türkiyədə fransalı diplomat ölüb – YENİLƏNİB</h1><p></p><p>Bu gün Türkiyədə hava şarının güclü küləyin təsiri ilə öncə yüksək gərginlikli elektrik xəttinə, daha sonra isə yerə çırpılması nəticəsində ölən turistin şəxsiyyəti müəyyənləşdirilib.</p>

<p><strong>Oxu.Az</strong> <a href="http://APA" target="_blank">APA</a>-ya istinadən xəbər verir ki, Kapadokyada hava şarının yerə çırpılması nəticəsində ölən şəxsin Fransanın İstanbuldakı baş konsulunun müavini <strong>Vincent Cavmantat</strong> olduğu məlum olub.</p>

<p>Qeyd edək ki, hava şarının yerə çırpılması nəticəsində 20 nəfər yaralanıb. Yaralıların həyatı üçün təhlükə yoxdur.</p>

<p><strong>10:40</strong></p>

<p>Türkiyədə turistlərin olduğu hava şarı yerə çırpılıb.</p>

<p><strong>Oxu.Az</strong>-ın Türkiyə mətbuatına istinadən verdiyi məlumata görə, Kapadokyada küləyin təsiri ilə hava şarı yüksək gərginlikli elektrik xəttinə çırpılıb, daha sonra yerə düşüb.</p>

<p>Nəticədə 1 nəfər ölüb, 20 nəfər yaralanıb. Yaralılar xəstəxanaya yerləşdirilib.</p>

<p><em><strong>A.M.</strong></em></p>

<p><strong><a href="http://www.oxu.az" target="_blank">www.oxu.az</a></strong></p>
</div></article><div class="orphus-container"><a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://oxu.azstatic.com/assets/orphus-f89ee455ecfff757aed85722bb7026dbc2a14f4349abacbe3d106f0c9baedfe9.gif" width="80" height="15" /></a>Mətndə səhv var? Onu siçanla seçin və Ctrl+Ent düyməsini basın.</div><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/world/185586" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Türkiyədə fransalı diplomat ölüb – YENİLƏNİB&amp;url=http://oxu.az/world/185586" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Türkiyədə fransalı diplomat ölüb – YENİLƏNİB, http://oxu.az/world/185586"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Türkiyədə fransalı diplomat ölüb – YENİLƏNİB&amp;body=http://oxu.az/world/185586"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr-video"><iframe width="100%" height="230" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=290"></iframe></div><div class="comments-toggle-container"><a class="comments-toggle" href="#">Şərhləri göstərmək</a></div><section class="comments"><div class="fb-comments" data-href="http://oxu.az/world/185586" data-num-posts="10" data-width="470"></div></section></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe width="100%" height="200" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=254"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Dünya xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/world/185621"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMjIvMTQvNTkvNDg0L3BvbDcwMC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=3aac48fc)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">22:10</div></div><div class="title">Almaniyada terror aktı planlaşdıran miqrant saxlanılib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185621/like" data-id="185621" data-value="1"><span class="stats-i">32</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185621/dislike" data-id="185621" data-value="0"><span class="stats-i">108</span></div><div class="stats-i-container stats_views"><span class="stats-i">1456</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185619"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMjEvNDMvMDYvMzE2Lzk3MS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=682f9559)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">21:41</div></div><div class="title">Xamenei: &quot;ABŞ-ın rəhbərləri İŞİD-ın güclənməsinə köməklik göstərirlər&quot;</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185619/like" data-id="185619" data-value="1"><span class="stats-i">125</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185619/dislike" data-id="185619" data-value="0"><span class="stats-i">240</span></div><div class="stats-i-container stats_views"><span class="stats-i">2165</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185604"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMTUvNTAvMzgvMTQvbWlzb3IgMi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=bb775da4)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">21:16</div></div><div class="title">İsgəndəriyyədə törədilən partlayış nəticəsində ölənlərin sayı 17 nəfərə çatıb - YENİLƏNİB</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185604/like" data-id="185604" data-value="1"><span class="stats-i">290</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185604/dislike" data-id="185604" data-value="0"><span class="stats-i">265</span></div><div class="stats-i-container stats_views"><span class="stats-i">3142</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185615"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMjAvMTMvNDMvOTM2LzgyMDM0NDEyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=8a078767)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">20:16</div></div><div class="title">Ərdoğan: “Rusiya Əsədi müdafiə etməyi dayandıracaq”</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185615/like" data-id="185615" data-value="1"><span class="stats-i">250</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185615/dislike" data-id="185615" data-value="0"><span class="stats-i">69</span></div><div class="stats-i-container stats_views"><span class="stats-i">3912</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185608"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMTcvMjcvNTUvNDI0L2Jld2VyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=3d301848)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">18:30</div></div><div class="title">Bəşər Əsəd: ABŞ Suriyaya hücum etməklə məqsədinə çata bilmədi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185608/like" data-id="185608" data-value="1"><span class="stats-i">93</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185608/dislike" data-id="185608" data-value="0"><span class="stats-i">295</span></div><div class="stats-i-container stats_views"><span class="stats-i">3303</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185599"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMTQvMTMvMTcvNDkyL21pc2lyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=f18681da)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">14:12</div></div><div class="title">Misirdə kilsədə partlayış: Çoxlu ölən və yaralananlar var  </div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185599/like" data-id="185599" data-value="1"><span class="stats-i">43</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185599/dislike" data-id="185599" data-value="0"><span class="stats-i">196</span></div><div class="stats-i-container stats_views"><span class="stats-i">1782</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185582"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDkvMTAvMDYvNDEvOTUxLzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c6d2fca9)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">10:06</div></div><div class="title">Moskvada 2 sərnişin qatarı toqquşub – FOTO + VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185582/like" data-id="185582" data-value="1"><span class="stats-i">40</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185582/dislike" data-id="185582" data-value="0"><span class="stats-i">211</span></div><div class="stats-i-container stats_views"><span class="stats-i">3134</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185574"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMjIvNDkvMjQvOTA0L2F4YWxpLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=eec22ebc)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">23:52</div></div><div class="title"> Gürcüstan televiziyasında azərbaycanlıların soyqırımına həsr olunmuş veriliş yayımlanıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185574/like" data-id="185574" data-value="1"><span class="stats-i">481</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185574/dislike" data-id="185574" data-value="0"><span class="stats-i">26</span></div><div class="stats-i-container stats_views"><span class="stats-i">2010</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185569"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMjEvNDgvNTAvMzk2L3llcmV2YW4tYW1idWxhbmNlLWNhci5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=0bd0f971)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">22:24</div></div><div class="title">Ermənistanda sərxoş şəxs təcili tibbi yardım əməkdaşlarını girov götürüb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185569/like" data-id="185569" data-value="1"><span class="stats-i">314</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185569/dislike" data-id="185569" data-value="0"><span class="stats-i">36</span></div><div class="stats-i-container stats_views"><span class="stats-i">1811</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185565"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMjEvMTcvMTAvNjE1L2FwLWV1LXBvbGFuZC1ob3VzZS1jb2xsYXBzZS1tYXN0ZXI3NjguanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=20cbca36)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">21:30</div></div><div class="title">Polşada binada partlayış nəticəsində 3 nəfər ölüb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185565/like" data-id="185565" data-value="1"><span class="stats-i">30</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185565/dislike" data-id="185565" data-value="0"><span class="stats-i">222</span></div><div class="stats-i-container stats_views"><span class="stats-i">1650</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185562"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMjAvNTYvMzMvMjE2L3N5cmlhLWFpcnN0cmlrZXMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=cb2afd50)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">21:15</div></div><div class="title">Suriyada koalisiya qüvvələrinin endirdiyi zərbə nəticəsində 15 dinc sakin həlak olub</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185562/like" data-id="185562" data-value="1"><span class="stats-i">12</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185562/dislike" data-id="185562" data-value="0"><span class="stats-i">401</span></div><div class="stats-i-container stats_views"><span class="stats-i">1862</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185535"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMTUvMDcvNTkvNDI1L3BpY18zMzE0YWRhNjJkODhiZjdhMWU1ZmE3OGI5NTg2ZTRhNS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=03d4ca3b)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">15:07</div></div><div class="title">Kosmonavt Georgi Qreçko vəfat edib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185535/like" data-id="185535" data-value="1"><span class="stats-i">40</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185535/dislike" data-id="185535" data-value="0"><span class="stats-i">251</span></div><div class="stats-i-container stats_views"><span class="stats-i">2464</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185516"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMTEvMzAvMzcvMTUzL2tpbS10cmFtcC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=b13a9f57)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">11:38</div></div><div class="title">Trampa Şimali Koreya liderini öldürmək təklif olundu</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185516/like" data-id="185516" data-value="1"><span class="stats-i">321</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185516/dislike" data-id="185516" data-value="0"><span class="stats-i">74</span></div><div class="stats-i-container stats_views"><span class="stats-i">6320</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185512"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMTEvMTgvNTcvMTk4LzdjYTQ4NzZmNDZiOTcwYmVjZTc4ZjNmZmEyZjlkODgxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=9b6c16cd)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">11:18</div></div><div class="title">ABŞ Dövlət Departamenti: Cənubi Osetiya və Abxaziya Gürcüstanın ayrılmaz tərkib hissəsidir</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185512/like" data-id="185512" data-value="1"><span class="stats-i">227</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185512/dislike" data-id="185512" data-value="0"><span class="stats-i">21</span></div><div class="stats-i-container stats_views"><span class="stats-i">1018</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/185505"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMTAvNDEvMzcvNjkyL0dldHR5SW1hZ2VzLTU0MjQxODM4Ni03MTR4NDc1LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=ea83c3f9)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">10:45</div></div><div class="title">İtaliyalı nazir TAP layihəsinə dair bəyanat verib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185505/like" data-id="185505" data-value="1"><span class="stats-i">111</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185505/dislike" data-id="185505" data-value="0"><span class="stats-i">31</span></div><div class="stats-i-container stats_views"><span class="stats-i">2148</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185497"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMTAvMDQvMTAvMzA4LzA0MDIzNjI3MzAuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=66d56db0)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">10:10</div></div><div class="title">Kolumbiyada 100-dən çox uşaq təbii fəlakətin qurbanı olub</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185497/like" data-id="185497" data-value="1"><span class="stats-i">8</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185497/dislike" data-id="185497" data-value="0"><span class="stats-i">263</span></div><div class="stats-i-container stats_views"><span class="stats-i">741</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185467"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDcvMjEvMjEvNTEvNjI1L3ByZXZpZXdfODc3NjZhMmFhZWU5NzEwYjcxMzMzYmRiNDdiNzA3YjUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=2b01ee3e)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">09:54</div></div><div class="title">Stokholm terrorunda şübhəli bilinən daha bir nəfər tutulub – YENİLƏNİB + FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185467/like" data-id="185467" data-value="1"><span class="stats-i">72</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185467/dislike" data-id="185467" data-value="0"><span class="stats-i">231</span></div><div class="stats-i-container stats_views"><span class="stats-i">9578</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185492"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMDkvNDIvMzMvNTcyLzU4ZTg3NWY0ODJlZDRfMTQ4OTQwMjU3MTU4YzY3YWNiMmE2MzAyLjU4MTY2NDQ1LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=7bf20b42)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">09:50</div></div><div class="title">Lavrovla Çavuşoğlu arasında telefon danışığı olub</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185492/like" data-id="185492" data-value="1"><span class="stats-i">134</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185492/dislike" data-id="185492" data-value="0"><span class="stats-i">61</span></div><div class="stats-i-container stats_views"><span class="stats-i">1921</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/185483"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDgvMDkvMTYvMDMvNS9wbGFuZV9jcmFzaF8xNjA4MTUgKDEpLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=7b57d1e7)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 8&nbsp</div><div class="date-month">Apr</div><div class="date-year">2017</div></div><div class="when-time">09:20</div></div><div class="title">ABŞ-da təyyarə qəzaya uğrayıb, ölənlər var</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/185483/like" data-id="185483" data-value="1"><span class="stats-i">120</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/185483/dislike" data-id="185483" data-value="0"><span class="stats-i">89</span></div><div class="stats-i-container stats_views"><span class="stats-i">953</span></div></div></div></section></div></section><script src="http://oxu.azstatic.com/assets/orphus-az-e4126396d59031cc5790e08dbfb860ab0e70022eb000fddbe740aef48f23e120.js"></script></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 563-56-25, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=3ba47ebc-72a2-4faa-8b0d-03fdca2c7ba1" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=3ba47ebc-72a2-4faa-8b0d-03fdca2c7ba1" sync="true"></iframe></div></div><div class="slide-up"><div class="slide-up--close"></div><a class="slide-up--get" href="http://tap.az/?utm_source=oxuaz&amp;utm_medium=catfish-banner&amp;utm_campaign=pulsuz-elanlar" target="_blank"></a></div><script src="//b.turbo.az/?p=291&amp;" async="async"></script></body></html>