<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Ərdoğan: ABŞ-ın məqsədi Türkiyəni diz çökdürməkdir - VİDEO</title><link href="https://assets.oxu.az/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="https://assets.oxu.az/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="https://assets.oxu.az/assets/browserconfig-1cd46dcca62755af663cf397adb8c12d8a4ace4564530b85b87f74154411f352.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta property="og:url" content="https://oxu.az/world/207129" /><meta property="og:site_name" content="Oxu.Az" /><meta property="al:ios:url" content="oxuaz://oxu.az/world/207129" /><meta property="al:ios:app_store_id" content="634362981" /><meta property="al:ios:app_name" content="Oxu.Az - Azerbaycan Xeberleri" /><meta property="og:title" content="Ərdoğan: ABŞ-ın məqsədi Türkiyəni diz çökdürməkdir - VİDEO" /><meta property="og:type" content="article" /><meta property="og:image" content="https://assets.oxu.az/uploads/W1siZiIsIjIwMTcvMTIvMDMvMTYvMzMvNTkvMTEwL3Jkb2dhbi5qcGciXV0?sha=c3c51a9ef5f980ea" /><meta property="og:description" content="&quot;Baş əymədiyimiz üçün ABŞ bizi mühakimə etməyə, etibarsızlaşdırılmağa çalışır&quot;.

Oxu.Az APA-ya istinadən xəbər verir ki, Türkiyə prezidenti Rəcəb Tayyib Ərdoğan Ağrıda keçirilən mitinqdə çıxışı zamanı bildirib.

Pulunu verən PKK terror təşkilatından istifadə etdiyini söyləyən R. T. Ərdoğan Türkiyədə etnik və..." /><meta property="article:section" content="Dünya" /><meta property="article:published_time" content="2017-12-03T16:33:00+04:00" /><meta property="article:modified_time" content="2017-12-03T19:16:25+04:00" /><meta property="fb:app_id" content="345015945604715" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link rel="shortcut icon" type="image/x-icon" href="https://assets.oxu.az/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" /><link rel="stylesheet" media="screen" href="https://assets.oxu.az/assets/application-cc2d30de8cda31706465cdcfda647119a65f24c2867f9ebae01dc951443aeb57.css" /><link rel="stylesheet" media="print" href="https://assets.oxu.az/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" /><link rel="stylesheet" media="screen" href="https://assets.oxu.az/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" /><script src="https://assets.oxu.az/assets/application-75133006348d0fa931207c3c8ff18abe5c4155cfdb74399c060d6f7f84762743.js"></script><script src="//platform.twitter.com/widgets.js" async="async"></script></head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe width="100%" height="160" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//c1.turbo.az/r/?p=248"></iframe></div><div class="header-bnr small-only load-bnr"><iframe width="100%" height="150" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//c1.turbo.az/r/?p=253"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" target="_blank" href="http://news.az/">en</a><a class="lang-switcher lang-switcher_ru" href="https://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i" href="/">Baş səhifə</a><a class="nav-i" href="/politics">Siyasət</a><a class="nav-i" href="/economy">İqtisadiyyat</a><a class="nav-i" href="/society">Cəmiyyət</a><a class="nav-i" href="/war">Müharibə</a><a class="nav-i" href="/showbiz">Şou-biznes</a><a class="nav-i" href="/sport">İdman</a><a class="nav-i" href="/criminal">Kriminal</a><a class="nav-i" href="/culture">Mədəniyyət</a><a class="nav-i nav-i_current" href="/world">Dünya</a><a class="nav-i" href="/auto-moto">Avto-Moto</a><a class="nav-i" href="/ict">İKT</a><a class="nav-i" href="/turism">Turizm</a><a class="nav-i" href="/interesting">Maraqlı</a><a class="nav-i" href="/interview">Müsahibə</a><a class="nav-i" href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day"> 3&nbsp</div><div class="date-month">Dek</div><div class="date-year">2017</div></div><div class="when-time">16:33</div></div><img alt="" width="600" height="400" class="news-img" src="https://assets.oxu.az/uploads/W1siZiIsIjIwMTcvMTIvMDMvMTYvMzMvNTkvMTEwL3Jkb2dhbi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=2a18838b7f4d854d" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/207129/like" data-id="207129" data-value="1"><span class="stats-i">47</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/207129/dislike" data-id="207129" data-value="0"><span class="stats-i">495</span></div><div class="stats-i-container stats_views"><span class="stats-i">4306</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//c1.turbo.az/r/?p=295"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//c1.turbo.az/r/?p=296"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//c1.turbo.az/r/?p=297"></iframe><a target="_blank" href="http://www.virtualkarabakh.az"><img src="https://assets.oxu.az/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" alt="Virtual karabakh" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Ərdoğan: ABŞ-ın məqsədi Türkiyəni diz çökdürməkdir - VİDEO</h1><p></p><p>"Baş əymədiyimiz üçün ABŞ bizi mühakimə etməyə, etibarsızlaşdırılmağa çalışır".</p>

<p><strong>Oxu.Az</strong> APA-ya istinadən xəbər verir ki, Türkiyə prezidenti <strong>Rəcəb Tayyib Ərdoğan</strong> Ağrıda keçirilən mitinqdə çıxışı zamanı bildirib.</p>

<p>Pulunu verən PKK terror təşkilatından istifadə etdiyini söyləyən R. T. Ərdoğan Türkiyədə etnik və dini mənsubiyyətinə görə heç kimin təzyiqlə üzləşmədiyini bildirib. Türkiyəni bölməyə çalışanlara qarşı qətiyyətlə mübarizə aparıldığını və aparılacağını bəyan edən R. T. Ərdoğan həmişə kürdlərin hüquqlarını müdafiə etdiyini, hətta Suriya prezidenti Bəşər Əsədlə münasibətlərinin yaxşı olduğu zamanlar kürdlərin hüquqlarının qorunmasını istədiyini bildirib: "Yaxud Türkiyə İraqdakı, Suriyadakı zülmləri görməzdən gələ bilərdimi? Biriləri öz günlük maraqları üçün zalımlarla birgə ola bilər, amma biz bunu edə bilmərik. Biz bunlarla bağlı ssenarilərə qoşulmadığımız, baş əymədiyimiz üçün ABŞ bizi mühakimə etməyə, etibarsızlaşdırmağa çalışır. Ssenari bəllidir, bunu əlaltıları, FETÖ terror təşkilatı ilə birlikdə edirlər. Bizi bu oyuna sala bilməyəcəksiniz. PKK-nı bunun üçün qızışdırdılar, FETÖ-nu bunun üçün meydana çıxardılar. Hazırda ana müxalifət partiyası olan Cümhuriyyət Xalq Partiyasının sədrindən də eyni məqsədlə istifadə edirlər. Millətimiz bilsin ki, bu oyunların heç bir bir-birindən ayrı deyil. Məqsədləri Türkiyəni diz çökdürməkdir. İstədikləri qədər çalışsınlar, bacara bilməyəcəklər".  </p>

<div><iframe allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://bax.tv/player/7147.html" width="640"></iframe></div>

<p><em><strong>A.M.</strong></em></p>

<p><strong><a href="http://www.oxu.az" target="_blank">www.oxu.az</a></strong></p>

<p> </p>
</div></article><div class="news-share-container"><div class="news-share news-share_telegram"><a target="_blank" href="http://t.me/oxuaze">Bizi Telegram-da oxuyun. Azərbaycanın və dünyanın ən vacib xəbərləri</a></div><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://oxu.az/world/207129" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Ərdoğan: ABŞ-ın məqsədi Türkiyəni diz çökdürməkdir - VİDEO&amp;url=https://oxu.az/world/207129" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Ərdoğan: ABŞ-ın məqsədi Türkiyəni diz çökdürməkdir - VİDEO, https://oxu.az/world/207129"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Ərdoğan: ABŞ-ın məqsədi Türkiyəni diz çökdürməkdir - VİDEO&amp;body=https://oxu.az/world/207129"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="comments-toggle-container"><a class="comments-toggle" href="#">Şərhləri göstərmək</a></div><section class="comments"><div class="fb-comments" data-href="https://oxu.az/world/207129" data-num-posts="10" data-width="470"></div></section></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe width="100%" height="200" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//c1.turbo.az/r/?p=254"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Dünya xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/world/241480"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMjEvMDYvMDgvNjk5NThjMWEtNjBiOC00ZGE0LTlmMzAtOTczNDMzNzEzYTdkL2J0ci5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=8b1848d8f4ef8099)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">21:02</div></div><div class="title">Türkiyə BTR-nin Afrində vurulma anı – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241480/like" data-id="241480" data-value="1"><span class="stats-i">7</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241480/dislike" data-id="241480" data-value="0"><span class="stats-i">158</span></div><div class="stats-i-container stats_views"><span class="stats-i">5831</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241478"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMjAvNDEvMDcvYWJjNWRhZTYtYWY1MC00ZmFiLWFhNTUtNzkyNmJjOGMzNWVkL2VzZ2VyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=83c0f9f53bae3798)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">20:42</div></div><div class="title">Afrində türk hərbçisi şəhid olub</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241478/like" data-id="241478" data-value="1"><span class="stats-i">9</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241478/dislike" data-id="241478" data-value="0"><span class="stats-i">253</span></div><div class="stats-i-container stats_views"><span class="stats-i">857</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/sport/241464"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTgvNDYvNTUvMjJmZjQ5Y2MtM2JjYi00NjgxLTg1ZjUtMTFlMDIyZDkxMTY3LzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=f5c9d48cc658bd6a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">19:00</div></div><div class="title">Ramil Quliyev: Azərbaycanda məşqlər üçün yaxşı şərait olmayıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241464/like" data-id="241464" data-value="1"><span class="stats-i">283</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241464/dislike" data-id="241464" data-value="0"><span class="stats-i">23</span></div><div class="stats-i-container stats_views"><span class="stats-i">1035</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241453"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTcvNTAvMTcvY2NlYTYyNTYtMzZhOS00MzQ3LWI2ZDUtNDhmZmY2MWZlZTM3LzMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=d1687ae7297f06a9)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">18:32</div></div><div class="title">Azərbaycanlı milyarderin şirkəti ittihamlara cavab verdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241453/like" data-id="241453" data-value="1"><span class="stats-i">94</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241453/dislike" data-id="241453" data-value="0"><span class="stats-i">21</span></div><div class="stats-i-container stats_views"><span class="stats-i">2982</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241443"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTcvMTYvMzMvZDBkZmE4NzEtZmQwOC00ZmIzLWEwMTMtODgyZjg3MjI2NjNiL2RhZ2lzdGFuLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=8c4ae2b93a36b913)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">18:11</div></div><div class="title">Dağıstan baş nazirindən qızıl tapançalar müsadirə olundu – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241443/like" data-id="241443" data-value="1"><span class="stats-i">167</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241443/dislike" data-id="241443" data-value="0"><span class="stats-i">28</span></div><div class="stats-i-container stats_views"><span class="stats-i">4690</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241435"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTYvNDYvMjYvMjY4YzE3NTItMzg1Ny00ZGUzLTlhOWEtMDEyYmUxZjliODcyLzIuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c6a59e011e2d43af)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">16:36</div></div><div class="title">Suriyada ölən rusiyalı pilotun son sözləri yayıldı – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241435/like" data-id="241435" data-value="1"><span class="stats-i">216</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241435/dislike" data-id="241435" data-value="0"><span class="stats-i">54</span></div><div class="stats-i-container stats_views"><span class="stats-i">12622</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241433"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTYvMTcvNDIvMDIxOWI0Y2YtNmE1ZC00MThkLTk1ZWQtMWU0ZjZhNTBjOGY4L3FlaHJlbWFuLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=c1d068cd134dd748)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">16:17</div></div><div class="title">Həlak olan pilota “Rusiya qəhrəmanı” adı veriləcək</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241433/like" data-id="241433" data-value="1"><span class="stats-i">292</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241433/dislike" data-id="241433" data-value="0"><span class="stats-i">62</span></div><div class="stats-i-container stats_views"><span class="stats-i">2209</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241428"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTUvMzEvMzQvM2Q4ZGY3ODYtNjk0ZC00NjQyLTkzMTktYzVjOTg5MzBlY2UyLzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=84ea2a4b63e15fec)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">15:30</div></div><div class="title">Hollandiya Türkiyə ilə diplomatik əlaqələri kəsdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241428/like" data-id="241428" data-value="1"><span class="stats-i">74</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241428/dislike" data-id="241428" data-value="0"><span class="stats-i">319</span></div><div class="stats-i-container stats_views"><span class="stats-i">6831</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241424"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTUvMTMvNDkvZmNjMWJkNWYtZWNjNy00YTY5LWI0MzMtZDA1NDNlNzhhMDU4L3N0b2x0ZW4uanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=6267f09c23313497)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">15:13</div></div><div class="title">Stoltenberq: Türkiyə bizi məlumatlandırır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241424/like" data-id="241424" data-value="1"><span class="stats-i">27</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241424/dislike" data-id="241424" data-value="0"><span class="stats-i">100</span></div><div class="stats-i-container stats_views"><span class="stats-i">1405</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241414"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTQvMTMvMzEvZjkwY2I5ODQtNjJkYy00YmIxLTgyOTItOThkNGJiZmY4MzI2L3NwaXJ0LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=99c63208696de396)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">14:34</div></div><div class="title">Spirtli içki xərçəngə səbəb olur</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241414/like" data-id="241414" data-value="1"><span class="stats-i">159</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241414/dislike" data-id="241414" data-value="0"><span class="stats-i">58</span></div><div class="stats-i-container stats_views"><span class="stats-i">3274</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241415"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTQvMzAvMDUvNWRiMjNkZDUtNzY5OC00M2M2LWIyZTMtZGM0YTg4MzIxNTJmL3RodW1ic19iX2NfNGI4ZThmZmUxNTY5ODdmZTBjZDU4OTY2M2FkMWQ2ZWQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=3959600b83f85e44)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">14:29</div></div><div class="title">Ərdoğan Vatikanda Roma papası ilə görüşüb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241415/like" data-id="241415" data-value="1"><span class="stats-i">201</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241415/dislike" data-id="241415" data-value="0"><span class="stats-i">42</span></div><div class="stats-i-container stats_views"><span class="stats-i">1758</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241406"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTMvNTUvNTgvZDc3YTRiMzAtMTJjYi00Zjk0LWE1N2UtNjBjNmM1OGI5ZDYyL3NodXR0ZXJzdG9ja18yNzg5NzUwMzAtcGljOTA1LTg5NXg1MDUtODU3NzUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=07e8d21b176d2a92)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">13:50</div></div><div class="title">İranda Prezident Administrasiyasına hücum edilib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241406/like" data-id="241406" data-value="1"><span class="stats-i">222</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241406/dislike" data-id="241406" data-value="0"><span class="stats-i">57</span></div><div class="stats-i-container stats_views"><span class="stats-i">2476</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241394"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTIvNTMvMzgvYTRiN2UyNDQtMjg1Ny00Y2QzLTg3MzUtNTk3ODYzMjg2OTU4LzMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=42a800bc00aad1ef)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">13:30</div></div><div class="title">Kiprdə iri qaz yatağı tapılıb</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241394/like" data-id="241394" data-value="1"><span class="stats-i">123</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241394/dislike" data-id="241394" data-value="0"><span class="stats-i">46</span></div><div class="stats-i-container stats_views"><span class="stats-i">2568</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241397"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTMvMTYvMDMvZDNkNmEwYzEtZGJhNC00MTYyLTg3Y2YtZjZlMTI2NGUwZTA4L3dxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=1dadbd0a3c0844ea)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">13:10</div></div><div class="title">Ermənistanın əhalisi azalmağa davam edir</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241397/like" data-id="241397" data-value="1"><span class="stats-i">378</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241397/dislike" data-id="241397" data-value="0"><span class="stats-i">44</span></div><div class="stats-i-container stats_views"><span class="stats-i">1882</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241370"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTEvMjUvMTgvNWM1OGZiYTAtYjFhMy00OTE3LWJmNTMtYjkwY2RkOTFmN2U1L2VtaW4uanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=a41cc93adf07b859)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">11:25</div></div><div class="title">Emin Ağalarov stomatoloji klinika açır</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241370/like" data-id="241370" data-value="1"><span class="stats-i">291</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241370/dislike" data-id="241370" data-value="0"><span class="stats-i">121</span></div><div class="stats-i-container stats_views"><span class="stats-i">6729</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241352"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTAvNDYvNTUvMTZmYWQwNjctZTNiZS00YWU0LTgwNDAtNDA3OTM5ODQ2MGFlL3Bha2lzdGFuLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=37ffa43a4eccc2f2)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">11:15</div></div><div class="title">Qayınata olmaq istəmədi, ailə üzvlərini güllələdi</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241352/like" data-id="241352" data-value="1"><span class="stats-i">25</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241352/dislike" data-id="241352" data-value="0"><span class="stats-i">173</span></div><div class="stats-i-container stats_views"><span class="stats-i">4076</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241363"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTEvMDAvMDkvMDIxOTdlNDYtZGI0Zi00MTA1LTk3YzMtNDBkZjViODZkZmU1LzAwMTM3MjllY2U2YjBjZWNjMTAxMjMzICgxKS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=8db82308eccbc70f)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">11:03</div></div><div class="title">Moskvaya rekord səviyyədə qar yağıb – FOTO + VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241363/like" data-id="241363" data-value="1"><span class="stats-i">346</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241363/dislike" data-id="241363" data-value="0"><span class="stats-i">40</span></div><div class="stats-i-container stats_views"><span class="stats-i">16056</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/world/241349"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTAvMjEvMDYvZDFlYmNkZTAtZWEwYi00NzExLWJmM2YtNzdjMjljOWYyNDg1L3pleXR1bm5uLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=97114130c325fcf9)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">10:19</div></div><div class="title">Türkiyə terrorçuları məhv edir</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241349/like" data-id="241349" data-value="1"><span class="stats-i">481</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241349/dislike" data-id="241349" data-value="0"><span class="stats-i">18</span></div><div class="stats-i-container stats_views"><span class="stats-i">3056</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/sport/241345"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDIvMDUvMTAvMDUvMDUvYzFkMzM0MGYtNWM0MS00NTdlLWJiNWEtM2U3N2EzZjJkNjJiLzcuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=2b672019e63567b9)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 5&nbsp</div><div class="date-month">Fev</div><div class="date-year">2018</div></div><div class="when-time">10:10</div></div><div class="title">“Malmö”nün futbolçusu zorlama ittihamı ilə həbs olundu</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/241345/like" data-id="241345" data-value="1"><span class="stats-i">87</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/241345/dislike" data-id="241345" data-value="0"><span class="stats-i">10</span></div><div class="stats-i-container stats_views"><span class="stats-i">1164</span></div></div></div></section></div></section></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2018</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(055) 224-76-86, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><script src="//c1.turbo.az/?p=255&amp;" defer="defer"></script><div class="slide-up" style="background-image: url(https://assets.oxu.az/assets/slide-up-keklikotu_without-gradient-0e557de1497a4f4a12f982359873d79732663b583ff3286c5c0453e95f732c86.png)"><div class="slide-up--close"></div><a class="slide-up--get" href="http://www.cinemaplus.az/az/films/keklikotu/" target="_blank"></a></div><div id="adriver_banner_494416255"></div>
<script type="text/javascript">
new adriver("adriver_banner_494416255", {sid:1, bt:52, ad:597207, pid:2603204, bn:2603204});
</script>
<script src="//c1.turbo.az/?p=291&amp;" defer="defer"></script></body></html>