<!DOCTYPE html><html lang="az"><head><title>Oxu.az - Sərnişin avtobus sürücüsünü döydü – VİDEO</title><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="apple-touch-icon" sizes="192x192" /><link href="http://oxu.azstatic.com/assets/favicons/favicon-192x192-5bdc49357f9c1b6c217a03e27d71447afd40644f2bc0b8c180962a0a3dd77457.png" rel="icon" sizes="192x192" type="image/png" /><meta content="http://oxu.azstatic.com/assets/browserconfig-7e3a5990a3983685c22c77a6dffae1f719c69181cc406c9588da82e828be63a8.xml" name="msapplication-config" /><meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" /><meta content="421309791269484" property="fb:pages" /><meta property="og:url" content="http://oxu.az/auto-moto/220155" /><meta property="og:site_name" content="Oxu.Az" /><meta property="al:ios:url" content="oxuaz://oxu.az/auto-moto/220155" /><meta property="al:ios:app_store_id" content="634362981" /><meta property="al:ios:app_name" content="Oxu.Az - Azerbaycan Xeberleri" /><meta property="og:title" content="Sərnişin avtobus sürücüsünü döydü – VİDEO" /><meta property="og:type" content="article" /><meta property="og:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTEvMDkvNTgvMTEvMTYzL3N1cnVjdS5qcGciXV0?sha=16347746" /><meta property="og:description" content="" /><meta property="article:section" content="Avto-Moto" /><meta property="article:published_time" content="2017-10-11T10:02:00+04:00" /><meta property="article:modified_time" content="2017-10-11T10:22:07+04:00" /><meta property="fb:app_id" content="345015945604715" /><link href="/feed" rel="alternate" type="application/atom+xml" /><link rel="shortcut icon" type="image/x-icon" href="http://oxu.azstatic.com/assets/oxu/favicon-be69a7e075f480d5feb0e455336bd049b79ebed51157a5919d2c46e975c6c1ad.ico" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/application-d92e3d36c73e2e293f0261fcfe73f6541dfb2a520fd3030aa6e7c0fc9bffbc31.css" /><link rel="stylesheet" media="print" href="http://oxu.azstatic.com/assets/print-3b7e504c166785d21d1b8bc4e2768d5fc727dc8bfc5bb5366b0fbad0a3fabf2f.css" /><link rel="stylesheet" media="screen" href="http://oxu.azstatic.com/assets/fonts/woff-3cdfcfe2e7866a214d1fe149a2822cb6c0fc52e8551821de0a359d1f69dc26d5.css" /><script src="http://oxu.azstatic.com/assets/application-ec972d9054209bbdefd8684ed6fdbfb5904642e0d55f64a6d4743f3087f5decb.js"></script><script src="//platform.twitter.com/widgets.js" async="async"></script></head><body data-refresh=""><div class="body-inner"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
delete _atrk_fired;
_atrk_opts = { atrk_acct:"AncMk1a4eFf24B", domain:"oxu.az",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AncMk1a4eFf24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div class="header-bnr-container"><div class="header-bnr large-only load-bnr"><iframe width="100%" height="160" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=248"></iframe></div><div class="header-bnr small-only load-bnr"><iframe width="100%" height="150" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=253"></iframe></div></div><header class="header"><div class="header-primary-holder"></div><div class="header-primary"><div class="l-center"><div class="header-side"><a class="oku-link" href="/pages/about">Haqqımızda</a><a class="oku-link" href="/pages/advertise">Reklam</a><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="search-toggle" title="Axtarış"></div><div class="search-container"><form action="/all"><input class="search-input" name="query" placeholder="Axtarış" type="search" /><button class="search-submit" title="Axtar" type="submit" value="Axtar"></button></form></div><a class="lang-switcher lang-switcher_news" target="_blank" href="http://news.az/">en</a><a class="lang-switcher lang-switcher_ru" href="http://ru.oxu.az/">ru</a></div><a class="logo logo-oxu" href="/">oxu.az</a><div class="nav-toggle">Kateqoriyalar</div></div></div><div class="nav-holder"></div><div class="nav-container"><div class="l-center"><nav class="nav"><a class="nav-i " href="/">Baş səhifə</a><a class="nav-i " href="/politics">Siyasət</a><a class="nav-i " href="/economy">İqtisadiyyat</a><a class="nav-i " href="/society">Cəmiyyət</a><a class="nav-i " href="/war">Müharibə</a><a class="nav-i " href="/showbiz">Şou-biznes</a><a class="nav-i " href="/sport">İdman</a><a class="nav-i " href="/criminal">Kriminal</a><a class="nav-i " href="/culture">Mədəniyyət</a><a class="nav-i " href="/world">Dünya</a><a class="nav-i nav-i_current" href="/auto-moto">Avto-Moto</a><a class="nav-i " href="/ict">İKT</a><a class="nav-i " href="/turism">Turizm</a><a class="nav-i " href="/interesting">Maraqlı</a><a class="nav-i " href="/interview">Müsahibə</a><a class="nav-i " href="/tv">Oxu.Az TV</a></nav></div><div class="nav-banner-container load-bnr"><div class="l-center"><a class="nav-i nav-i_all" href="/all">Bütün xəbərlər</a><div class="nav-banner"><a target="_blank" href="https://bina.az/alqi-satqi">Ev alqı satqısı</a></div></div></div></div></header><div class="page-content"><div class="l-center"><div class="news-container"><article class="news"><div class="when"><div class="when-date"><div class="date-day">11&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">10:02</div></div><img alt="" width="600" height="400" class="news-img" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTEvMDkvNTgvMTEvMTYzL3N1cnVjdS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=d431b771" /><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/220155/like" data-id="220155" data-value="1"><span class="stats-i">31</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/220155/dislike" data-id="220155" data-value="0"><span class="stats-i">124</span></div><div class="stats-i-container stats_views"><span class="stats-i">7797</span></div></div><div class="article-counter">
  <!--LiveInternet logo--><a href="http://www.liveinternet.ru/rating/az/media/month.html"
  target="_blank"><img src="//counter.yadro.ru/logo?29.1"
  title="LiveInternet: показано количество просмотров и посетителей"
  alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
</div>
<div class="resize-container"><div class="resize resize_minus"><div class="resize-inner"></div></div><div class="resize resize_plus"><div class="resize-inner"></div></div></div><div class="bnrs large-only load-bnr"><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=295"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=296"></iframe><iframe width="230" height="345" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=297"></iframe><a target="_blank" href="http://www.virtualkarabakh.az"><img src="http://oxu.azstatic.com/assets/virtual_karabakh-605cf02fb76ac210bc1eb9ba1e93be46a88eec0da9461b289506a3f277f9c359.jpg" alt="Virtual karabakh" /></a></div><div class="up-link">yuxarı</div><div class="news-inner"><h1>Sərnişin avtobus sürücüsünü döydü – VİDEO</h1><p></p><p>Bakıda marşrut avtobusunun sürücüsünə hücum edilib.</p>

<p><strong>Oxu.Az</strong> Qafqazinfo-ya istinadən xəbər verir ki, hadisə oktyabrın 10-u, saat 19:20 radələrində, “28 May” küçəsində baş verib. 61 saylı xətt üzrə hərəkət edən 10 TH 326 nömrəli avtobusda insident yaşanıb.</p>

<p>Tıxaca görə əsəblərini cilovlaya bilməyən sərnişinlərdən biri sürücüyə hücum edib. O, "BakıKart" sisteminə bağlı 2 ədəd cihazı sındırıb, daha sonra avtobusun sükanına müdaxilə edərək, qəza şəraiti yaradıb. Bu zaman salonda olan sərnişinlərdən biri yıxılaraq, xəsarət alıb. Hadisəni törədən sərnişin isə arxa qapıdan qaçıb.</p>

<p>Hadisə nəticəsində istismarçı şirkətə ziyan dəyib. İnsidentlə bağlı hüquq-mühafizə orqanlarına müraciət edilib.</p>

<div><iframe allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://bax.tv/player/3859.html" width="640"></iframe></div>

<p><em><strong>A.M.</strong></em></p>

<p><strong><a href="http://www.oxu.az" target="_blank">www.oxu.az</a></strong></p>
</div></article><div class="news-share-container"><div class="news-share news-share_fb"><div class="news-share-large"><div class="fb-like" data-action="recommend" data-layout="standard" data-share="true" data-show-faces="false" data-width="500"></div></div><div class="news-share-small"><div class="fb-like" data-action="recommend" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"></div></div></div></div><div class="news-share news-share_multiple"><a class="news-share-i news-share-i_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://oxu.az/auto-moto/220155" target="_blank"></a><a class="news-share-i news-share-i_twitter" href="https://twitter.com/intent/tweet?text=Sərnişin avtobus sürücüsünü döydü – VİDEO&amp;url=http://oxu.az/auto-moto/220155" target="_blank"></a><a class="news-share-i news-share-i_whatsapp small-only" href="whatsapp://send?text=Sərnişin avtobus sürücüsünü döydü – VİDEO, http://oxu.az/auto-moto/220155"></a><a class="news-share-i news-share-i_email" href="mailto:?subject=Sərnişin avtobus sürücüsünü döydü – VİDEO&amp;body=http://oxu.az/auto-moto/220155"></a><a class="news-share-i news-share-i_print medium-up" href="javascript:if(window.print)window.print()"></a></div><div class="article-bnr load-bnr"><iframe width="100%" height="230" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=290"></iframe></div><div class="comments-toggle-container"><a class="comments-toggle" href="#">Şərhləri göstərmək</a></div><section class="comments"><div class="fb-comments" data-href="http://oxu.az/auto-moto/220155" data-num-posts="10" data-width="470"></div></section></div></div><div class="l-center small-only"><div class="bnr-after-article load-bnr"><iframe width="100%" height="200" scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=254"></iframe></div></div><section class="other-news"><div class="l-center"><h2>Digər Avto-Moto xəbərləri</h2><section class="news-list"><div class="news-i"><a class="news-i-inner" href="/auto-moto/220132"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(https://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTEvMDkvMTEvNDQvMjAvMS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=661c62d6)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">11&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">09:22</div></div><div class="title">Bakıda qadın jurnalist &quot;Hummer&quot;lə həkimi vurdu – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/220132/like" data-id="220132" data-value="1"><span class="stats-i">16</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/220132/dislike" data-id="220132" data-value="0"><span class="stats-i">91</span></div><div class="stats-i-container stats_views"><span class="stats-i">5918</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/220130"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTEvMDkvMDQvMjQvNTYwL3l1ayBtYXdpbmldLkpQRyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=2e1fc146)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">11&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">09:09</div></div><div class="title">Bakı-Quba yolunda yük maşını aşdı, sürücü öldü</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/220130/like" data-id="220130" data-value="1"><span class="stats-i">3</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/220130/dislike" data-id="220130" data-value="0"><span class="stats-i">66</span></div><div class="stats-i-container stats_views"><span class="stats-i">1547</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/220106"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMjMvNTUvNTYvNTk4LzIuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c7025c17)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">23:54</div></div><div class="title">Şəkidə piyadanın ölümü ilə nəticələnən yol qəzası baş verib</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/220106/like" data-id="220106" data-value="1"><span class="stats-i">11</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/220106/dislike" data-id="220106" data-value="0"><span class="stats-i">120</span></div><div class="stats-i-container stats_views"><span class="stats-i">1357</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/220097"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMjEvNDcvMTYvODgzLzEzMjk2NzcxMTlfZWtvbm9taXlhLTIyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=49b13d78)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">21:44</div></div><div class="title">Yanacaq sərfiyyatını necə azaltmaq olar? – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/220097/like" data-id="220097" data-value="1"><span class="stats-i">29</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/220097/dislike" data-id="220097" data-value="0"><span class="stats-i">104</span></div><div class="stats-i-container stats_views"><span class="stats-i">7092</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/220095"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMjEvMjkvMzIvNTc4LzkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=141f8189)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">21:28</div></div><div class="title">Avtomobil istifadəçiləri üçün pulsuz parklanma yerləri ayrılacaq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/220095/like" data-id="220095" data-value="1"><span class="stats-i">203</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/220095/dislike" data-id="220095" data-value="0"><span class="stats-i">20</span></div><div class="stats-i-container stats_views"><span class="stats-i">1960</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/220088"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMjAvMjQvMjMvMTA0L0NsaXBib2FyZDAyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=798439f1)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">20:23</div></div><div class="title">Yol polisi yük avtomobili sürücülərini incidir? – AÇIQLAMA + FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/220088/like" data-id="220088" data-value="1"><span class="stats-i">73</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/220088/dislike" data-id="220088" data-value="0"><span class="stats-i">206</span></div><div class="stats-i-container stats_views"><span class="stats-i">6852</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219982"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMTUvMTAvMDUvOTY0L3FlemEgc2FiaXJhYmRhLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=829f1e06)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">15:13</div></div><div class="title">DİN 4 nəfərin ölümü ilə nəticələnən yol qəzası ilə bağlı məlumat yaydı</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219982/like" data-id="219982" data-value="1"><span class="stats-i">10</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219982/dislike" data-id="219982" data-value="0"><span class="stats-i">206</span></div><div class="stats-i-container stats_views"><span class="stats-i">7863</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/society/219946"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMTEvNDcvMzUvNzc3L2RlcHV0YXQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=49ee7755)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">11:51</div></div><div class="title">Millət vəkilinin ailəsindəki faciənin TƏFƏRRÜATI</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219946/like" data-id="219946" data-value="1"><span class="stats-i">24</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219946/dislike" data-id="219946" data-value="0"><span class="stats-i">121</span></div><div class="stats-i-container stats_views"><span class="stats-i">13433</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/economy/219928"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMTAvNDIvNDEvNjM4LzIuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=2bf2c1a0)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">11:13</div></div><div class="title">Bakıda su altında qalan avtomobillər satılacaq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219928/like" data-id="219928" data-value="1"><span class="stats-i">16</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219928/dislike" data-id="219928" data-value="0"><span class="stats-i">244</span></div><div class="stats-i-container stats_views"><span class="stats-i">12734</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219888"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMDkvMzAvMzMvMzc3L3l1ayBtYXdpbmkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=1796999a)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">09:35</div></div><div class="title">Polisdən yük avtomobillərinin sürücülərinə XƏBƏRDARLIQ</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219888/like" data-id="219888" data-value="1"><span class="stats-i">47</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219888/dislike" data-id="219888" data-value="0"><span class="stats-i">42</span></div><div class="stats-i-container stats_views"><span class="stats-i">2671</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219882"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMTAvMDkvMjAvNTAvNjA0LzUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=96327c9b)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day">10&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">09:28</div></div><div class="title">Şamaxıda mikroavtobus qəzaya düşdü: Xəsarət alanlar var – FOTO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219882/like" data-id="219882" data-value="1"><span class="stats-i">5</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219882/dislike" data-id="219882" data-value="0"><span class="stats-i">88</span></div><div class="stats-i-container stats_views"><span class="stats-i">1207</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219847"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMDkvMjEvNTAvNTAvODUxL3ZhcWlmLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=2ce8a90d)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">21:49</div></div><div class="title">Vaqif Əsədovdan sürücülərə – VACİB XƏBƏRDARLIQ</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219847/like" data-id="219847" data-value="1"><span class="stats-i">168</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219847/dislike" data-id="219847" data-value="0"><span class="stats-i">66</span></div><div class="stats-i-container stats_views"><span class="stats-i">22758</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219799"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMDkvMTcvMTEvMTUvOTIvZXZha3VhdG9yLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=00d33001)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">17:15</div></div><div class="title">Yol polisi avtomobilləri parkomatın yanından apardı – VİDEO</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219799/like" data-id="219799" data-value="1"><span class="stats-i">24</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219799/dislike" data-id="219799" data-value="0"><span class="stats-i">320</span></div><div class="stats-i-container stats_views"><span class="stats-i">5663</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219613"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMDkvMDkvMTkvMTIvNDQ5L3FlemEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=06814045)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">15:30</div></div><div class="title">Bakıda yük maşını aşdı: Sürücü təkərin altında qaldı – VİDEO + FOTO + YENİLƏNİB</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219613/like" data-id="219613" data-value="1"><span class="stats-i">16</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219613/dislike" data-id="219613" data-value="0"><span class="stats-i">333</span></div><div class="stats-i-container stats_views"><span class="stats-i">10792</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219750"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMDkvMTUvMTgvMjAvMTg3LzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=b2a7e6ae)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">15:24</div></div><div class="title">Binəqədi şosesi yenidən təmir olunacaq</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219750/like" data-id="219750" data-value="1"><span class="stats-i">33</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219750/dislike" data-id="219750" data-value="0"><span class="stats-i">174</span></div><div class="stats-i-container stats_views"><span class="stats-i">2160</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219742"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMDkvMTUvMDEvNDMvODA1LzEuanBlZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=3e370429)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">15:07</div></div><div class="title">Təmir olunan yolları kim qazır?</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219742/like" data-id="219742" data-value="1"><span class="stats-i">9</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219742/dislike" data-id="219742" data-value="0"><span class="stats-i">115</span></div><div class="stats-i-container stats_views"><span class="stats-i">1057</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219734"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMDkvMTQvNDMvMjMvOTA2LzguanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c70c5c8b)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">14:48</div></div><div class="title">Azərbaycanda baş vermiş dəhşətli qəzanın görüntüləri yayıldı – VİDEO (18 +)</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219734/like" data-id="219734" data-value="1"><span class="stats-i">11</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219734/dislike" data-id="219734" data-value="0"><span class="stats-i">245</span></div><div class="stats-i-container stats_views"><span class="stats-i">25267</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219715"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMDkvMTMvNTIvNTAvODc5L3FlemFsYXIuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=26448d86)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">14:00</div></div><div class="title">Azərbaycanda qanlı həftə sonu</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219715/like" data-id="219715" data-value="1"><span class="stats-i">13</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219715/dislike" data-id="219715" data-value="0"><span class="stats-i">191</span></div><div class="stats-i-container stats_views"><span class="stats-i">12603</span></div></div></div><div class="news-i"><a class="news-i-inner" href="/auto-moto/219711"><div class="news-i-img-container"><div class="news-i-img" style="background-image: url(http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMTAvMDkvMTMvMzQvMTgvNDY5L3FlemEgMS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=8bbc9b06)"></div></div><div class="news-i-content"><div class="when"><div class="when-date"><div class="date-day"> 9&nbsp</div><div class="date-month">Okt</div><div class="date-year">2017</div></div><div class="when-time">13:34</div></div><div class="title">Sumqayıtda ölümlə nəticələnən ağır qəza</div></div></a><div class="stats"><div class="stats-i-container stats-like-active stats_likes" data-action="/219711/like" data-id="219711" data-value="1"><span class="stats-i">9</span></div><div class="stats-i-container stats-like-active stats_dislikes" data-action="/219711/dislike" data-id="219711" data-value="0"><span class="stats-i">142</span></div><div class="stats-i-container stats_views"><span class="stats-i">3157</span></div></div></div></section></div></section></div></div><div class="footer-container"><footer class="footer l-center"><div class="engage"><a class="engage-i engage-i_facebook" target="_blank" href="//facebook.com/421309791269484">Facebook</a><a class="engage-i engage-i_twitter" target="_blank" href="//twitter.com/oxuaz">Twitter</a><a class="engage-i engage-i_android" target="_blank" href="https://play.google.com/store/apps/details?id=az.start.android.oxu">Android App</a><a class="engage-i engage-i_ios" target="_blank" href="https://itunes.apple.com/app/id634362981">iOS App</a></div><div class="copy-and-email"><span class="copy">© Oxu.az, 2013—2017</span>Məlumatdan istifadə etdikdə istinad mütləqdir. <nobr>(012) 563-56-25, </nobr><a class="footer-email" href="mailto:info@oxu.az">info@oxu.az</a></div></footer></div><div class="bg-bnr bg-bnr_left load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=af0ff407-12df-4bb5-8d7f-7f8cd2d25fee" sync="true"></iframe></div></div><div class="bg-bnr bg-bnr_right load-bnr"><div class="bg-bnr-inner"><iframe scrolling="no" frameborder="0" border="0" marginheight="0" marginwidth="0" src="" data-src="//b.turbo.az/r/?p=255&amp;uuid=af0ff407-12df-4bb5-8d7f-7f8cd2d25fee" sync="true"></iframe></div></div><div class="slide-up"><div class="slide-up--close"></div><a class="slide-up--get" href="http://tap.az/?utm_source=oxuaz&amp;utm_medium=catfish-banner&amp;utm_campaign=pulsuz-elanlar" target="_blank"></a></div><div id="adriver_banner_494416255"></div>
<script type="text/javascript">
new adriver("adriver_banner_494416255", {sid:1, bt:52, ad:597207, pid:2603204, bn:2603204});
</script>
<script src="//b.turbo.az/?p=291&amp;" async="async"></script></body></html>